<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>2. Handball-Liga: Rimpar verliert knapp beim Tabellenführer | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i" rel="stylesheet">

	<meta name="description" content="2. Handball-Liga // 29. Spieltag: Bergischer HC &#8211; DJK Rimpar Wölfe  28:26   (12:13) &nbsp; Nächste Spiel: DJK Rimpar Wölfe &#8211; VfL Lübeck-Schwartau  …"/><meta property="og:url" content="https://www.tvmainfranken.de/2-handball-liga-rimpar-verliert-knapp-beim-tabellenfuehrer-178572/"/><meta property="og:title" content="2. Handball-Liga: Rimpar verliert knapp beim Tabellenf&uuml;hrer"/><meta property="og:description" content="2. Handball-Liga // 29. Spieltag: Bergischer HC &#8211; DJK Rimpar W&ouml;lfe&nbsp; 28:26 &nbsp; (12:13) &nbsp; N&auml;chste Spiel: DJK Rimpar W&ouml;lfe &#8211; VfL L&uuml;beck-Schwartau  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2018-03-31 20:32:10"/><meta property="article:modified_time" content="2018-03-31 20:32:10"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1425306814/89875.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; 2. Handball-Liga: Rimpar verliert knapp beim Tabellenführer Kommentar-Feed" href="https://www.tvmainfranken.de/2-handball-liga-rimpar-verliert-knapp-beim-tabellenfuehrer-178572/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tvmainfranken.de/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-cfb884312fb8d4ad64d535fe3fcc4198.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-photoswipe-9851e053a6b724491246c70e1eca6b7d.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-filters-00ab50d2e3bf05bf8a2634c359534825.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='3. Liga: Kickers beenden Wiesbadens Siegesserie' href='https://www.tvmainfranken.de/3-liga-kickers-beenden-wiesbadens-siegesserie-178570/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.tvmainfranken.de/2-handball-liga-rimpar-verliert-knapp-beim-tabellenfuehrer-178572/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=178572' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/r:1512381746/170489.jpg">
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/r:1512381746/170489.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/r:1512381746/170489.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/r:1512381746/170489.jpg" />
<meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/r:1512381746/170489.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-178572 single-format-standard header-open">


<div id="top"></div>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://www.tvmainfranken.de/storage/sources/5a250ae29a60f.jpg"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Mainfranken Aktuell</a></li>
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
		<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
		<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
		<ul class="sub-menu">
			<li id="menu-item-173799" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173799"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kommunen/">Kommunen</a></li>
			<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
			<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
			<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a></li>
			<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-173808" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173808"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/gesundheit-das-hoechste-gut/">Gesundheit &#8211; das höchste Gut</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-genuss/">Mainfranken Genuss</a></li>
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Mainfranken Sport</a></li>
		<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a></li>
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-173811" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173811"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/sommertour/">Sommertour</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-177565" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-177565"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sport-und-medienball-2018/">Sport- und Medienball 2018</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tvm_kauft_ein/">tvm kauft ein</a></li>
		<li id="menu-item-165650" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-165650"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/main-tauber-kreis/">Willkommen im Main-Tauber-Kreis</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-178306" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-178306"><a href="https://www.tvmainfranken.de/programm/programm-26-03-01-04/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="https://www.tvmainfranken.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="https://www.tvmainfranken.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-178572" class="post-178572 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-sport category-wurzburg tag-2-liga tag-bergischer-hc tag-djk-rimpar-woelfe tag-handball" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1042x335c/r:1425306814/89875.jpg" width="1042" height="335" alt="" /></div>            <h1 class="entry-title" itemprop="headline">2. Handball-Liga: Rimpar verliert knapp beim Tabellenführer</h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2018-03-31T20:32:10+00:00">31. März 2018</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>2. Handball-Liga // 29. Spieltag:</p>
<p>Bergischer HC &#8211; DJK Rimpar Wölfe  28:26   (12:13)</p>
<p>&nbsp;</p>
<p>Nächste Spiel: DJK Rimpar Wölfe &#8211; VfL Lübeck-Schwartau // 13.04.2018 // 20:00 Uhr</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/3-liga-kickers-beenden-wiesbadens-siegesserie-178570/" rel="prev">3. Liga: Kickers beenden Wiesbadens Siegesserie</a>                </div>

                <div class="link all">
                    <a href="https://www.tvmainfranken.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
                </div>

                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2F2-handball-liga-rimpar-verliert-knapp-beim-tabellenfuehrer-178572%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F178572&text=2.%20Handball-Liga%3A%20Rimpar%20verliert%20knapp%20beim%20Tabellenf%C3%BChrer"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F178572%20-%202.%20Handball-Liga%3A%20Rimpar%20verliert%20knapp%20beim%20Tabellenf%C3%BChrer" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F178572" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=2.%20Handball-Liga%3A%20Rimpar%20verliert%20knapp%20beim%20Tabellenf%C3%BChrer&body=2.%20Handball-Liga%20%2F%2F%2029.%20Spieltag%3A%20Bergischer%20HC%20-%20DJK%20Rimpar%20W%C3%B6lfe%C2%A0%2028%3A26%20%C2%A0%20%2812%3A13%29%20%26nbsp%3B%20N%C3%A4chste%20Spiel%3A%20DJK%20Rimpar%20W%C3%B6lfe%20-%20VfL%20L%C3%BCbeck-Schwartau%20%2F%2F%2013.04.2018%20%2F%2F%2020%3A00%20Uhr%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F178572" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.tvmainfranken.de/2-handball-liga-rimpar-beendet-niederlagenserie-176705/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783317/170046.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783317/170046.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1511783317/170046.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>04.03.2018</strong>
	                18:35            </span>
	                        <strong>2. Handball-Liga: Rimpar beendet Niederlagenserie</strong>
                <span class="excerpt">
                2. Handball-Bundesliga // 25. Spieltag: HSG Nordhorn-Lingen &#8211; DJK Rimpar …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/2-handball-bundesliga-rimpar-gelingt-der-11-saisonsieg-171941/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1425306814/89875.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>23.12.2017</strong>
	                21:36            </span>
	                        <strong>2. Handball-Bundesliga: Rimpar gelingt der 11. Saisonsieg</strong>
                <span class="excerpt">
                2. Handball-Bundesliga // 19. Spieltag: Eintracht Hildesheim &#8211; DJK …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/2-handball-bundesliga-rimpar-zerpflueckt-hagen-171521/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1425306814/89875.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>17.12.2017</strong>
	                12:23            </span>
	                        <strong>2. Handball-Bundesliga: Rimpar zerpflückt Hagen</strong>
                <span class="excerpt">
                2. Handball-Bundesliga // 18. Spieltag: DJK Rimpar Wölfe &#8211; VfL Eintracht …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/2-handball-liga-rimpar-holt-sieg-gegen-wilhelmshaven-178303/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783317/170046.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783317/170046.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1511783317/170046.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>25.03.2018</strong>
	                20:20            </span>
	                        <strong>2. Handball-Liga: Rimpar holt Sieg gegen Wilhelmshaven</strong>
                <span class="excerpt">
                2. Handball-Bundesliga // 28. Spieltag: DJK Rimpar Wölfe &#8211; …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/hiobsbotschaft-fuer-rimparer-woelfe-lukas-siegler-erneut-an-der-wurfhand-operiert-177416/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1425306814/89875.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>13.03.2018</strong>
	                14:17            </span>
	                        <strong>Hiobsbotschaft für Rimparer Wölfe: Lukas Siegler erneut an der Wurfhand operiert</strong>
                <span class="excerpt">
                Der Heimsieg am vergangen Sonntag offenbarte für die Wölfe einen großen …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/2-handball-liga-rimpar-startet-mit-heimniederlage-in-doppelspieltag-176073/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783317/170046.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783317/170046.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1511783317/170046.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>22.02.2018</strong>
	                22:08            </span>
	                        <strong>2. Handball-Liga: Rimpar startet mit Heimniederlage in Doppelspieltag</strong>
                <span class="excerpt">
                2. Handball-Bundesliga // 23. Spieltag: DJK Rimpar Wölfe &#8211; ThSV Eisenach …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner">
                Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                            src="https://www.tvmainfranken.de/wp-content/themes/albinux/assets/img/web1tv.png" width="55"
                            height="11"
                            alt="Web1TV GmbH"></a>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-2d80325244ce917001d962521f187f2f.js?ver=2.1.0'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tvtouring"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"178572 https:\/\/www.tvmainfranken.de\/?p=178572","disqusShortname":"tvtouring","disqusTitle":"2. Handball-Liga: Rimpar verliert knapp beim Tabellenf\u00fchrer","disqusUrl":"https:\/\/www.tvmainfranken.de\/2-handball-liga-rimpar-verliert-knapp-beim-tabellenfuehrer-178572\/","postId":"178572"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-player-bbea0166cb016798b801760c95c19e58.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-photoswipe-ui-749e3248828e841d8f4a651bbcde284b.js?ver=2.1.0'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvtouring.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112195379-1');
</script>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>
			Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unserer Dienste stimmen
			Sie
			unserer Verwendung von Cookies zu.
			<a href="https://www.tvmainfranken.de/impressum/">Weitere Informationen</a>
		</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 01.04.2018 10:50:43 -->