<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Betäubungsmittel sichergestellt – Beschuldigte leisten Widerstand | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">

	<meta name="description" content="Nach einem Hinweis über Drogenkonsum konnten Beamte der Bereitschaftspolizei Würzburg, am Donnerstagnachmittag zwei Personen am Mainufer feststellen. Die  …"/><meta property="og:url" content="https://www.tvmainfranken.de/betaeubungsmittel-sichergestellt-beschuldigte-leisten-widerstand-247258/"/><meta property="og:title" content="Bet&auml;ubungsmittel sichergestellt &ndash; Beschuldigte leisten Widerstand"/><meta property="og:description" content="Nach einem Hinweis &uuml;ber Drogenkonsum konnten Beamte der Bereitschaftspolizei W&uuml;rzburg, am Donnerstagnachmittag zwei Personen am Mainufer feststellen. Die  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2021-02-26 15:50:48"/><meta property="article:modified_time" content="2021-02-26 15:50:58"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1614186114/247091.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": "Bernadett Tary"
}, 
"headline": "Bet&auml;ubungsmittel sichergestellt &ndash; Beschuldigte leisten Widerstand", 
"image": "https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1614186114/247091.jpg", 
"datePublished": "2021-02-26T15:50:48+0000", 
"dateModified": "2021-02-26T15:50:58+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.tvmainfranken.de/betaeubungsmittel-sichergestellt-beschuldigte-leisten-widerstand-247258/"
}
}
</script>
<link rel='dns-prefetch' href='//www.tvmainfranken.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Betäubungsmittel sichergestellt – Beschuldigte leisten Widerstand Kommentar-Feed" href="https://www.tvmainfranken.de/betaeubungsmittel-sichergestellt-beschuldigte-leisten-widerstand-247258/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/403fc75b.css"><script type="text/javascript">window.cmms_base="https://www.tvmainfranken.de";window.cmms_storage_base="https://www.tvmainfranken.de/storage/";window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/bba38853.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mehr Impfstoff in der Region &#8211; Verfügbare Dosen nehmen zu' href='https://www.tvmainfranken.de/mehr-impfstoff-in-der-region-verfuegbare-dosen-nehmen-zu-247259/' />
<link rel='next' title='Britische Coronamutation – Erstmals Fälle im Landkreis Main Spessart' href='https://www.tvmainfranken.de/britische-coronamutation-erstmals-faelle-im-landkreis-main-spessart-247263/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.tvmainfranken.de/betaeubungsmittel-sichergestellt-beschuldigte-leisten-widerstand-247258/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=247258' />
<script>
window.cmms_ccm = new CookieConsentManager({"ccm_gr_5fa28c6f2ccac2.61811519":{"head":[],"footer":["",""],"required":true,"page_reload":false},"ccm_gr_5fa28c6f2ccaf4.23605740":{"head":[],"footer":["(function(){ _paq.push(['setCookieConsentGiven']); })();","(function(){localStorage.setItem('ga-use-cookie', 'true');})();"],"required":false,"page_reload":false},"ccm_gr_5fa28c6f2ccb09.91894454":{"head":[],"footer":["(function(){[].slice.call(document.querySelectorAll(\".google-maps-embed\")).forEach(function(d){var a=\"<iframe\";[].slice.call(d.attributes).forEach(function(b){if(\"undefined\"!==typeof b.name){var c=b.name.match(\/data-gmaps_(.*)\/);null!==c&&0<c.length&&(a+=\" \"+c[1]+'=\"'+b.value+'\"')}});a+=\"><\/iframe>\";d.innerHTML=a})})();",""],"required":false,"page_reload":false}});
window.cmms_ccm.execCallbacks('head');
</script>
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png"><meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-247258 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://s3.welocal.world/tvmainfranken/sources/5bf3ef6cdbe10.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
    <a class="search dashicons dashicons-search"><span>Suche</span></a>

    <a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://instagram.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a></div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-208699" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-208699"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Untermain</a>
	<ul class="sub-menu">
		<li id="menu-item-239654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239654"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/aschaffenburg/">Aschaffenburg</a></li>
		<li id="menu-item-239655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239655"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/miltenberg/">Miltenberg</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">Mainfranken aktuell</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Alle Berichte</a></li>
		<li id="menu-item-238701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238701"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Aschaffenburg</a></li>
		<li id="menu-item-238706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238706"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/bad-kissingen-mainfranken-aktuell/">Bad Kissingen</a></li>
		<li id="menu-item-238707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238707"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/hassberge/">Haßberge</a></li>
		<li id="menu-item-238708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238708"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-238709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238709"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/main-spessart/">Main-Spessart</a></li>
		<li id="menu-item-238710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238710"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/miltenberg/">Miltenberg</a></li>
		<li id="menu-item-238711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238711"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
		<li id="menu-item-238712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238712"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-238713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238713"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/wurzburg/">Würzburg</a></li>
	</ul>
</li>
	<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
	<ul class="sub-menu">
		<li id="menu-item-241153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241153"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Alle Berichte</a></li>
		<li id="menu-item-231717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231717"><a href="https://www.tvmainfranken.de/ausflugstipps-in-der-region/">Ausflugstipps</a></li>
		<li id="menu-item-222025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222025"><a href="https://www.tvmainfranken.de/corona-aktuell-alle-beitraege-im-ueberblick/">Corona</a></li>
		<li id="menu-item-241155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241155"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/gesundheit/">Gesundheit</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
		<li id="menu-item-241156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241156"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/Sport/">Sport</a></li>
		<li id="menu-item-241157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241157"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/Wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Alle Berichte</a></li>
		<li id="menu-item-242407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242407"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/basketball/">Basketball</a></li>
		<li id="menu-item-238679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238679"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/eishockey/">Eishockey</a></li>
		<li id="menu-item-242408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242408"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/fussball/">Fußball</a></li>
		<li id="menu-item-242410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242410"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/handball/">Handball</a></li>
		<li id="menu-item-242412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242412"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/hockey/">Hockey</a></li>
		<li id="menu-item-238692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238692"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/kegeln/">Kegeln</a></li>
		<li id="menu-item-242413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242413"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/laufen/">Laufen</a></li>
		<li id="menu-item-242414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242414"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/ringen/">Ringen</a></li>
		<li id="menu-item-242416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242416"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/schwimmen/">Schwimmen</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-243341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243341"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/tischtennis/">Tischtennis</a></li>
	</ul>
</li>
	<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/">Mainfranken Gesundheit</a>
	<ul class="sub-menu">
		<li id="menu-item-242422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242422"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit-berichte/">Alle Berichte</a></li>
		<li id="menu-item-242425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242425"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit-berichte/Gesundheits-Talk/">Gesundheits-Talk</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-gesundheit-berichte/klh-reportage/">König Ludwig Haus Reportage</a></li>
		<li id="menu-item-231721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231721"><a href="https://www.tvmainfranken.de/lauf-dich-fit-der-expertencheck/">Lauf Dich fit</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-224083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224083"><a href="https://www.tvmainfranken.de/natuerlich-gut-leben/">Natürlich gut leben</a></li>
	</ul>
</li>
	<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Alle Berichte</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Gastrocheck</a></li>
		<li id="menu-item-225495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225495"><a href="https://www.tvmainfranken.de/gartentipps/">Gartentipps</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-210504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210504"><a href="https://www.tvmainfranken.de/maingefluester/">Maingeflüster</a></li>
		<li id="menu-item-243367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243367"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/rund-um-ihr-geld/">Rund um ihr Geld</a></li>
	</ul>
</li>
	<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a>
	<ul class="sub-menu">
		<li id="menu-item-243368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243368"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Alle Berichte</a></li>
		<li id="menu-item-240945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240945"><a href="https://www.tvmainfranken.de/brommiblaezzlebaggn/">Brommi Bläzzle Baggn</a></li>
		<li id="menu-item-223344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223344"><a href="https://www.tvmainfranken.de/do-it-yourself/">Do it yourself</a></li>
		<li id="menu-item-225210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225210"><a href="https://www.tvmainfranken.de/gaming-corner/">Gaming Corner</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-209541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209541"><a href="https://www.tvmainfranken.de/off-road-chefs/">Off Road Chefs</a></li>
		<li id="menu-item-231539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231539"><a href="https://www.tvmainfranken.de/peter-wessd-scho/">Peter wessd scho</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-233473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233473"><a href="https://www.tvmainfranken.de/servusunterfranken/">Servus Unterfranken</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-243381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243381"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/veranstaltungen/">Veranstaltungen</a></li>
		<li id="menu-item-242419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242419"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kommunalunternehmen/">Filme des KU für Senioren</a></li>
	</ul>
</li>
	<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a>
	<ul class="sub-menu">
		<li id="menu-item-243384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243384"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Alle Berichte</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-243389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243389"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/menschen/">Menschen</a></li>
		<li id="menu-item-243390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243390"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/stammtisch/">Stammtisch</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sondersendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/dorfheldentour/">Dorfheldentour</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-245643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245643"><a href="https://www.tvmainfranken.de/best-of-fernsehfaschingsgala-2018-2020/">BEST OF – Fernsehfaschingsgala 2018 – 2020</a></li>
		<li id="menu-item-218227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218227"><a href="https://www.tvmainfranken.de/kommunalwahl2020/">Kommunalwahl 2020</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvmainfranken.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-220321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220321"><a href="https://www.tvmainfranken.de/mitarbeiter/">Team</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-220544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220544"><a href="https://www.tvmainfranken.de/jobweltunterfranken/">Jobwelt Unterfranken</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-247258" class="post-247258 post type-post status-publish format-standard hentry category-nachrichten category-wurzburg tag-bereitschaftspolizei-wuerzburg tag-betaeubungsmittel tag-drogenkonsum tag-durchsuchungsmassnahmen" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1200x450c/r:1614186114/247091.jpg" width="1200" height="450" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Betäubungsmittel sichergestellt – Beschuldigte leisten Widerstand</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2021-02-26T15:50:48+01:00">26. Februar 2021</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p><span style="font-family: Arial, sans-serif;"><span style="font-size: large;">Nach einem Hinweis über Drogenkonsum konnten Beamte der Bereitschaftspolizei Würzburg, am Donnerstagnachmittag zwei Personen am Mainufer feststellen. Die Männer im Alter von 26 und 21 Jahren wehrten sich gegen die Durchsuchungsmaßnahmen und beleidigten die Polizisten. Durch das unkooperative und aggressive Verhalten der Beschuldigten wurde eine zweite Streife zur Unterstützung angefordert. Die beiden Männer müssen sich nun wegen mehrerer Delikte, unter anderem wegen Widerstand gegen Vollstreckungsbeamte und Körperverletzung verantworten.</span></span></p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/mehr-impfstoff-in-der-region-verfuegbare-dosen-nehmen-zu-247259/" rel="prev">Mehr Impfstoff in der Region &#8211; Verfügbare Dosen nehmen zu</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
                    </div>
	            
                <div class="link next">
					<a href="https://www.tvmainfranken.de/britische-coronamutation-erstmals-faelle-im-landkreis-main-spessart-247263/" rel="next">Britische Coronamutation – Erstmals Fälle im Landkreis Main Spessart</a>                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fbetaeubungsmittel-sichergestellt-beschuldigte-leisten-widerstand-247258%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F247258&text=Bet%C3%A4ubungsmittel%20sichergestellt%20%E2%80%93%20Beschuldigte%20leisten%20Widerstand"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F247258%20-%20Bet%C3%A4ubungsmittel%20sichergestellt%20%E2%80%93%20Beschuldigte%20leisten%20Widerstand" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Bet%C3%A4ubungsmittel%20sichergestellt%20%E2%80%93%20Beschuldigte%20leisten%20Widerstand&body=Nach%20einem%20Hinweis%20%C3%BCber%20Drogenkonsum%20konnten%20Beamte%20der%20Bereitschaftspolizei%20W%C3%BCrzburg%2C%20am%20Donnerstagnachmittag%20zwei%20Personen%20am%20Mainufer%20feststellen.%20Die%20M%C3%A4nner%20im%20Alter%20von%2026%20und%2021%20Jahren%20wehrten%20sich%20gegen%20die%20Durchsuchungsma%C3%9Fnahmen%20und%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F247258" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
        <div class="related-contents">
            <div class="header-wrapper">
                <h3>Das könnte Sie auch interessieren</h3>
            </div>

            <div class="post-shortcuts">
				<a href="https://www.tvmainfranken.de/kontrolle-in-regionalbahn-2-kilogramm-marihuana-sichergestellt-247290/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1614353681/247287.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1614353681/247287.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1614353681/247287.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Feb. 2021
	                                </span>
        <strong class="title">Kontrolle in Regionalbahn &#8211; 2 Kilogramm Marihuana sichergestellt</strong>
        <span class="excerpt">
            Am Donnerstagnachmittag wurde in Würzburg ein 55-Jähriger Mann vorläufig …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburger-kickers-beim-vfl-bochum-gegen-das-naechste-spitzenteam-247342/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263010/239414.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263010/239414.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605263010/239414.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Feb. 2021
	                                </span>
        <strong class="title">Würzburger Kickers beim VfL Bochum gegen das nächste Spitzenteam</strong>
        <span class="excerpt">
            23. SPIELTAG: MIT EINEM SIEG IN BOCHUM DIE AUFHOLJAGD FORTSETZEN „Wir fahren …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/gefluegelpest-nun-auch-im-landkreis-wuerzburg-landratsamt-ordnet-stallpflicht-an-247275/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1614352966/247277.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1614352966/247277.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1614352966/247277.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Feb. 2021
	                                </span>
        <strong class="title">Geflügelpest nun auch im Landkreis Würzburg – Landratsamt ordnet Stallpflicht an</strong>
        <span class="excerpt">
            Am 25. Februar wurde in einem kleinen Geflügelbestand in Tauberrettersheim im …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/unfall-in-wuerzburg-9-jaehriger-von-strassenbahn-erfasst-247264/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1603474295/237895.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1603474295/237895.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1603474295/237895.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Feb. 2021
	                                </span>
        <strong class="title">Unfall in Würzburg &#8211; 9-jähriger von Straßenbahn erfasst</strong>
        <span class="excerpt">
            Am Mittwochnachmittag wurde ein 9-Jähriger am Bahnhof in Würzburg von einer …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/mehr-impfstoff-in-der-region-verfuegbare-dosen-nehmen-zu-247259/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1604510107/238791.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1604510107/238791.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1604510107/238791.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Feb. 2021
	                                </span>
        <strong class="title">Mehr Impfstoff in der Region &#8211; Verfügbare Dosen nehmen zu</strong>
        <span class="excerpt">
            Die verfügbaren Impfstoffdosen in unserer Region nehmen zu. In Stadt und …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/studycheck-uni-wuerzburg-belegt-den-5-platz-247256/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1537978703/193219.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1537978703/193219.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1537978703/193219.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Feb. 2021
	                                </span>
        <strong class="title">StudyCheck – Uni Würzburg belegt den 5. Platz</strong>
        <span class="excerpt">
            Die Julius-Maximilians-Universität Würzburg belegt im Ranking des „StudyCheck“ …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/rimparer-woelfe-spielen-auswaerts-gegen-den-tv-huettenberg-247246/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1605263078/239424.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1605263078/239424.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1605263078/239424.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Feb. 2021
	                                </span>
        <strong class="title">Rimparer Wölfe spielen auswärts gegen den TV Hüttenberg</strong>
        <span class="excerpt">
            SCHWERES AUSWÄRTSSPIEL GEGEN WIEDER ERSTARKTEN GEGNERN AUS HESSEN Nach drei …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/kuechenbrand-in-roettingen-74-jaehrige-leicht-verletzt-247214/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1533903628/188896.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1533903628/188896.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1533903628/188896.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            25. Feb. 2021
	                                </span>
        <strong class="title">Küchenbrand in Röttingen &#8211;  74-Jährige leicht verletzt</strong>
        <span class="excerpt">
            Am späten Mittwochabend kam es in einem Wohnhaus in Röttingen zu einem …        </span>
    </span>
</a>
            </div>
        </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>
            <a href="https://www.tvmainfranken.de/" class="footer-logo">
                <img src="https://www.tvmainfranken.de/wp-content/themes/cmms-theme-tv_mainfranken/assets/img/logo-white.png"
                     alt="TV Mainfranken">
            </a>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/a584659d.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 17]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

if(window.localStorage && localStorage.getItem('ga-use-cookie') === 'true'){
    gtag('config', 'UA-112195379-1');
  }else{
    gtag('config', 'UA-112195379-1', {
          client_storage: 'none'
    });
  }
 
  
</script>
	<style>
	.cmms_cookie_consent_manager {
		--highlight-color: #8b0b23;
	}

	.cmms_cookie_consent_manager .ccm-toggle, .cmms_cookie_consent_manager .ccm-intro a {
		color: var(--highlight-color) !important;
	}

	.cmms_cookie_consent_manager .ccm-input:not(.-disabled) input:checked ~ .ccm-box {
		background: var(--highlight-color) !important;
		border-color: var(--highlight-color) !important;
	}

	.cmms_cookie_consent_manager .-confirm {
		color: var(--highlight-color) !important;
		border-color: var(--highlight-color) !important;
	}

	.cmms_cookie_consent_manager .-confirm-all, .cmms_cookie_consent_manager .-confirm-filled, .cmms_cookie_consent_manager .ccm-separator {
		background-color: var(--highlight-color) !important;
	}
	</style>
	<div class="cmms_cookie_consent_manager">
		<div class="ccm-wrapper-outer">
			<div class="ccm-wrapper-inner">
				<div class="ccm-content">
					<div class="ccm-headline">Cookie-Einstellungen</div>
					<span class="ccm-separator"></span>
					<p class="ccm-intro">Wir verwenden Cookies , um die Webseiten optimal gestalten zu können und Ihnen ein hohes Maß an Benutzerfreundlichkeit zu bieten.<br />
Cookies sind kleine Textdateien, die auf Ihrem Rechner abgelegt werden und die Ihr Browser speichert. Cookies bleiben auf Ihrem Endgerät gespeichert bis diese automatisch gelöscht werden oder Sie diese manuell in Ihren Browsereinstellungen löschen. Cookies ermöglichen es uns, Ihren Browser beim nächsten Besuch wiederzuerkennen. Zudem werden die Cookies zur anonymen statistischen Auswertung für die Dauer einer Sitzung verwendet. Der Cookie enthält keine personenbezogenen Daten und ist nicht geeignet, Sie auf den Websites Dritter zu identifizieren.<br />
Sie können selbst entscheiden, welche Cookies Sie zulassen möchten. Bitte beachten Sie, dass aufgrund Ihrer individuellen Einstellungen ggf. nicht mehr alle Funktionalitäten der Seite verfügbar sind. Weitere Informationen zur Verwendung von Cookies, der Speicherung und Verarbeitung personenbezogener Daten finden Sie in unserer <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>
					<div class="ccm-input-group">
													<label class="ccm-input -disabled">
								<span class="ccm-label">Notwendige Cookies</span>
								<input type="checkbox" data-ccmgroup="true"
								       value="ccm_gr_5fa28c6f2ccac2.61811519"  checked disabled>
								<span class="ccm-box"></span>
							</label>
													<label class="ccm-input">
								<span class="ccm-label">Statistik</span>
								<input type="checkbox" data-ccmgroup="true"
								       value="ccm_gr_5fa28c6f2ccaf4.23605740" >
								<span class="ccm-box"></span>
							</label>
													<label class="ccm-input">
								<span class="ccm-label">Marketing</span>
								<input type="checkbox" data-ccmgroup="true"
								       value="ccm_gr_5fa28c6f2ccb09.91894454" >
								<span class="ccm-box"></span>
							</label>
											</div>
										<div class="ccm-toggle-container">
						<a class="ccm-toggle" href="#" data-text="Details einblenden"
						   data-text-open="Details ausblenden">
							<span class="ccm-label">Details einblenden</span>
							<span class="ccm-icon"></span>
						</a>
					</div>
					<div class="ccm-detail-container">
													<div class="ccm-detail">
								<div class="ccm-title">Notwendige Cookies</div>
								<p class="ccm-description">Diese Cookies sind für den Betrieb der Webseite zwingend notwendig und ermöglichen neben Grundfunktionen wie Seitennavigation sicherheitsrelevante Funktionalitäten. </p>
							</div>
													<div class="ccm-detail">
								<div class="ccm-title">Statistik</div>
								<p class="ccm-description">Um unser Angebot und unsere Webseite stetig zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen, Mithilfe dieser Cookies können wir beispielsweise die Besucherzahlen und den Effekt bestimmter Seiten unseres Webauftritts ermitteln und die Inhalte optimieren.</p>
							</div>
													<div class="ccm-detail">
								<div class="ccm-title">Marketing</div>
								<p class="ccm-description">Um die Inhalte des Internetauftritts optimal auf Ihre Bedürfnisse auszurichten, können wir Informationen über Sie speichern, die sich aus Ihrer Nutzung ergeben. </p>
							</div>
											</div>
										<div class="ccm-button-group">
						<a href="#"
						   class="ccm-confirmButton -confirm-selection -confirm">Auswahl bestätigen</a>

													<a href="#"
							   class="ccm-confirmButton -confirm-all">Alle auswählen und bestätigen</a>
											</div>
				</div>
			</div>
		</div>
	</div>
<script>
window.cmms_ccm.init(false);
</script>

    </div>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 26.02.2021 22:19:28 -->