<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Fußball-Bayernligist Würzburger FV feiert 40. Geburtstag | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">

	<meta name='robots' content='max-image-preview:large' />
<meta name="description" content="Der Fußball-Bayernligist Würzburger FV feiert sozusagen seinen 40. Geburtstag. Dazu hat der Verein die folgende Presse-Mitteilung veröffentlicht: Vor genau  …"/><meta property="og:url" content="https://www.tvmainfranken.de/fussball-bayernligist-wuerzburger-fv-feiert-40-geburtstag-254947/"/><meta property="og:title" content="Fu&szlig;ball-Bayernligist W&uuml;rzburger FV feiert 40. Geburtstag"/><meta property="og:description" content="Der Fu&szlig;ball-Bayernligist W&uuml;rzburger FV feiert sozusagen seinen 40. Geburtstag. Dazu hat der Verein die folgende Presse-Mitteilung ver&ouml;ffentlicht: Vor genau  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2021-05-21 19:12:41"/><meta property="article:modified_time" content="2021-05-21 19:46:21"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/f:png/r:1605263052/239420.png"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": "Olivier Luksch"
}, 
"headline": "Fu&szlig;ball-Bayernligist W&uuml;rzburger FV feiert 40. Geburtstag", 
"image": "https://www.tvmainfranken.de/storage/thumbs/1200x630c/f:png/r:1605263052/239420.png", 
"datePublished": "2021-05-21T19:12:41+0000", 
"dateModified": "2021-05-21T19:46:21+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.tvmainfranken.de/fussball-bayernligist-wuerzburger-fv-feiert-40-geburtstag-254947/"
}
}
</script>
<link rel='dns-prefetch' href='//www.tvmainfranken.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Fußball-Bayernligist Würzburger FV feiert 40. Geburtstag Kommentar-Feed" href="https://www.tvmainfranken.de/fussball-bayernligist-wuerzburger-fv-feiert-40-geburtstag-254947/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/d73a4f40.css"><meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<script id="usercentrics-cmp" data-settings-id="EeYJbNTNU" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<script type="text/javascript">window.cmms_base="https://www.tvmainfranken.de";window.cmms_storage_base="https://www.tvmainfranken.de/storage/";window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/3e6a7529.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.tvmainfranken.de/fussball-bayernligist-wuerzburger-fv-feiert-40-geburtstag-254947/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=254947' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png"><meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-254947 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://tvmainfranken.s3.welocal.world/sources/5bf3ef6cdbe10.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
    <a class="search dashicons dashicons-search"><span>Suche</span></a>

    <a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://instagram.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a></div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-208699" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-208699"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Untermain</a>
	<ul class="sub-menu">
		<li id="menu-item-239654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239654"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/aschaffenburg/">Aschaffenburg</a></li>
		<li id="menu-item-239655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239655"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/miltenberg/">Miltenberg</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">Mainfranken aktuell</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Alle Berichte</a></li>
		<li id="menu-item-238701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238701"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Aschaffenburg</a></li>
		<li id="menu-item-238706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238706"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/bad-kissingen-mainfranken-aktuell/">Bad Kissingen</a></li>
		<li id="menu-item-238707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238707"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/hassberge/">Haßberge</a></li>
		<li id="menu-item-238708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238708"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-238709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238709"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/main-spessart/">Main-Spessart</a></li>
		<li id="menu-item-238710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238710"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/miltenberg/">Miltenberg</a></li>
		<li id="menu-item-238711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238711"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
		<li id="menu-item-238712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238712"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-238713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238713"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/wurzburg/">Würzburg</a></li>
	</ul>
</li>
	<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
	<ul class="sub-menu">
		<li id="menu-item-241153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241153"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Alle Berichte</a></li>
		<li id="menu-item-231717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231717"><a href="https://www.tvmainfranken.de/ausflugstipps-in-der-region/">Ausflugstipps</a></li>
		<li id="menu-item-222025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222025"><a href="https://www.tvmainfranken.de/corona-aktuell-alle-beitraege-im-ueberblick/">Corona</a></li>
		<li id="menu-item-241155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241155"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/gesundheit/">Gesundheit</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
		<li id="menu-item-241156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241156"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/Sport/">Sport</a></li>
		<li id="menu-item-241157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241157"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/Wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Alle Berichte</a></li>
		<li id="menu-item-242407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242407"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/basketball/">Basketball</a></li>
		<li id="menu-item-238679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238679"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/eishockey/">Eishockey</a></li>
		<li id="menu-item-242408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242408"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/fussball/">Fußball</a></li>
		<li id="menu-item-242410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242410"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/handball/">Handball</a></li>
		<li id="menu-item-242412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242412"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/hockey/">Hockey</a></li>
		<li id="menu-item-238692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238692"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/kegeln/">Kegeln</a></li>
		<li id="menu-item-242413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242413"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/laufen/">Laufen</a></li>
		<li id="menu-item-242414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242414"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/ringen/">Ringen</a></li>
		<li id="menu-item-242416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242416"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/schwimmen/">Schwimmen</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-243341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243341"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/tischtennis/">Tischtennis</a></li>
	</ul>
</li>
	<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/">Mainfranken Gesundheit</a>
	<ul class="sub-menu">
		<li id="menu-item-242422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242422"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit-berichte/">Alle Berichte</a></li>
		<li id="menu-item-242425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242425"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit-berichte/Gesundheits-Talk/">Gesundheits-Talk</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-gesundheit-berichte/klh-reportage/">König Ludwig Haus Reportage</a></li>
		<li id="menu-item-231721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231721"><a href="https://www.tvmainfranken.de/lauf-dich-fit-der-expertencheck/">Lauf Dich fit</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-224083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224083"><a href="https://www.tvmainfranken.de/natuerlich-gut-leben/">Natürlich gut leben</a></li>
	</ul>
</li>
	<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Alle Berichte</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Gastrocheck</a></li>
		<li id="menu-item-225495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225495"><a href="https://www.tvmainfranken.de/gartentipps/">Gartentipps</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-210504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210504"><a href="https://www.tvmainfranken.de/maingefluester/">Maingeflüster</a></li>
		<li id="menu-item-243367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243367"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/rund-um-ihr-geld/">Rund um ihr Geld</a></li>
	</ul>
</li>
	<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a>
	<ul class="sub-menu">
		<li id="menu-item-243368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243368"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Alle Berichte</a></li>
		<li id="menu-item-240945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240945"><a href="https://www.tvmainfranken.de/brommiblaezzlebaggn/">Brommi Bläzzle Baggn</a></li>
		<li id="menu-item-223344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223344"><a href="https://www.tvmainfranken.de/do-it-yourself/">Do it yourself</a></li>
		<li id="menu-item-225210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225210"><a href="https://www.tvmainfranken.de/gaming-corner/">Gaming Corner</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-209541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209541"><a href="https://www.tvmainfranken.de/off-road-chefs/">Off Road Chefs</a></li>
		<li id="menu-item-231539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231539"><a href="https://www.tvmainfranken.de/peter-wessd-scho/">Peter wessd scho</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-233473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233473"><a href="https://www.tvmainfranken.de/servusunterfranken/">Servus Unterfranken</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-243381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243381"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/veranstaltungen/">Veranstaltungen</a></li>
		<li id="menu-item-242419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242419"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kommunalunternehmen/">Filme des KU für Senioren</a></li>
	</ul>
</li>
	<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a>
	<ul class="sub-menu">
		<li id="menu-item-243384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243384"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Alle Berichte</a></li>
		<li id="menu-item-250197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250197"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/hockdichhi/">#hockdichhi</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-243389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243389"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/menschen/">Menschen</a></li>
		<li id="menu-item-243390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243390"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/stammtisch/">Stammtisch</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sondersendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-250563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250563"><a href="https://www.tvmainfranken.de/grill-it-yourself/">Grill it yourself</a></li>
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/dorfheldentour/">Dorfheldentour</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-245643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245643"><a href="https://www.tvmainfranken.de/best-of-fernsehfaschingsgala-2018-2020/">BEST OF – Fernsehfaschingsgala 2018 – 2020</a></li>
		<li id="menu-item-218227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218227"><a href="https://www.tvmainfranken.de/kommunalwahl2020/">Kommunalwahl 2020</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm-2/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvmainfranken.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-220321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220321"><a href="https://www.tvmainfranken.de/mitarbeiter/">Team</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-220544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220544"><a href="https://www.tvmainfranken.de/jobweltunterfranken/">Jobwelt Unterfranken</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-254947" class="post-254947 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-sport category-wurzburg tag-40-geburtstag tag-bayernliga tag-fusball tag-jubilaum tag-wuerzburger-fv" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1200x450c/f:png/r:1605263052/239420.png" width="1200" height="450" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Fußball-Bayernligist Würzburger FV feiert 40. Geburtstag</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2021-05-21T19:12:41+02:00">21. Mai 2021</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p><em>Der Fußball-Bayernligist Würzburger FV feiert sozusagen seinen 40. Geburtstag. Dazu hat der Verein die folgende Presse-Mitteilung veröffentlicht:</em></p>
<p>Vor genau 40 Jahren fand die Gründungsversammlung für den neuen Würzburger FV statt. Nach dem Konkurs und der Liquidierung des 1. WFV 04 am 15.05.1981 fanden sich bereits 7 Tage später, am Freitag, den 22.05.1981 um 20:30 Uhr 18 ehemalige 04´er im Konferenzzimmer des Vereinsheims im Stadion an der Frankfurter Straße ein, um einen neuen Verein aus der Taufe zu heben.</p>
<p>Ihnen verdanken wir es, dass wir heute auf 40 interessante, erfolg- und erlebnisreiche, aber auch turbulente Jahre zurückblicken können. Ohne den Mut dieser 18 Vereins-Gründer von 1981 hätten wir keine Grundlage gehabt, die Tradition des Vorgängervereins überhaupt fortsetzen zu können.</p>
<p>Diesen Menschen und allen, die seitdem dem WFV angehören und angehörten, ihm treu und hilfreich zur Seite stehen und ihn unterstützen, wollen wir die kommenden Monate widmen und im WFV-Jubiläums-Sommer die Erinnerung an die vergangenen 40 Jahre wachhalten.</p>
<p>Wir schauen aber auch mit Demut und Zuversicht nach vorne. Nach überstandener Finanzkrise kam nun die Coronakrise, die wir dank vorausschauender Planungen wohl mit einem blauen Auge meistern werden.</p>
<p><strong>Aus 40 wird 04</strong></p>
<p>Dieses Jubiläumsjahr haben wir uns ganz bewusst herausgesucht, um nach der Fusion im Jahr 2018 mit dem SV Würzburg 1909 nun die nächste Fusion anzugehen. Ziel ist es, uns mit dem im Jahr 2004 gegründeten Förderverein WFV 04 zusammen zu tun, um dann nach 40 Jahren wieder den Zusatz „04“ im Namen führen zu können und die älteste und erfolgreichste FußballTradition Würzburgs aufrecht zu erhalten. In der kommenden  Mitgliederversammlung (Termin musste coronabedingt bisher mehrfach aufgeschoben werden und steht noch nicht fest) sollen dazu die Weichen gestellt und anschließend in einer weiteren Versammlung beider Vereine der<br />
Zusammenschluss besiegelt werden.</p>
<p><strong>Schweißtreibende Aufbauarbeit</strong></p>
<p>Die Orientierung am alten Namen soll keine Rückwärtswendung des Vereins sein, sondern vielmehr den Kreis schließen und die Herkunft des Vereins klar und deutlich symbolisieren. Weder Name noch Zweck des Vereins wurden im Jahr 1981 zufällig so gewählt. Ziel war es, für die „Jugend-, die Schüler und Knabenspieler“ einen neuen Verein zu gründen und wieder „eine schlagkräftige 1. Fußballmannschaft in der Landesliga spielen zu lassen“, wie es im Gründungsprotokoll von damals nachzulesen ist. Dass es mit der Landesliga erst nach mühevollen, aber<br />
trotzdem ganz tollen, familiären und glücklichen 10 Jahren im Juli 1991 klappen würde, war da noch nicht absehbar.</p>
<p>Aber alle FV´ler können stolz auf das Erreichte unter den infrastrukturell äußerst begrenzten Möglichkeiten nahe dem Main sein. Der neue WFV hat sich also ebenso wie der alte WFV von unten nach oben gearbeitet. Und genau das soll mit dem Zusatz „04“ wieder sichtbar gemacht werden.</p>
<p><strong>Solide und bodenständig weiter</strong></p>
<p>In den letzten Jahren haben wir es geschafft, den WFV wieder zu stabilisieren und ihn auf eine standfeste Basis zu stellen. Vieles am Gelände konnte dank freundlicher Unterstützer von außen und tatkräftiger Arbeit der Mitglieder verändert und verbessert werden. Die Bedingungen rund ums Training, die Zuschauerränge, die Gaststätten und an anderen Stellen des Geländes wurden und werden weiter verbessert und somit unser komplettes Eigentum erheblich aufgewertet.</p>
<p>Daran arbeiten wir auch in Zukunft weiter. Wichtig ist eine gesunde Vereinssubstanz als Grundlage für sportliche Erfolge. Daran halten wir fest.</p>
<p><strong>Kurzer Ausblick</strong></p>
<p>Natürlich soll es nicht mit dieser kleinen Laudatio auf den Verein getan sein. Wir haben für die weiteren Monate noch die eine oder andere Aktion geplant, die wir nach und nach mit den Mitgliedern, Fans, Partnern und Freunden umsetzen möchten. Es wird bis in den September hinein z.B. spezielle Jubiläumsartikel in begrenzter Auflage geben, Aktionen rund um die Zahlen 40 und 04, Präsentationen aus 40 Jahren Vereinsgeschichte, Bilder, Filme, Interviews, Rückblicke und Ausblicke. Genaues wollen wir noch nicht verraten, denn wir möchten es gerne noch ein wenig<br />
spannend machen und die Neugierde wecken.</p>
<p>So freuen wir uns, mit Ihnen und Euch zusammen dieses für den WFV wegen der Ziffern 0 und 4 so besondere Jubiläum begehen zu können und es im Rahmen der in diesem Jahr recht eingeschränkten Möglichkeiten, aber auch im Traditionsbewusstsein eines bürgerlichen Arbeitervereins angemessen zu feiern.</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/wuerzburger-kickers-verzichten-gegen-paderborn-auf-zuschauer-254945/" rel="prev">Würzburger Kickers verzichten gegen Paderborn auf Zuschauer</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/"><span>Alle Mainfranken</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Ffussball-bayernligist-wuerzburger-fv-feiert-40-geburtstag-254947%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F254947&text=Fu%C3%9Fball-Bayernligist%20W%C3%BCrzburger%20FV%20feiert%2040.%20Geburtstag"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F254947%20-%20Fu%C3%9Fball-Bayernligist%20W%C3%BCrzburger%20FV%20feiert%2040.%20Geburtstag" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Fu%C3%9Fball-Bayernligist%20W%C3%BCrzburger%20FV%20feiert%2040.%20Geburtstag&body=Der%20Fu%C3%9Fball-Bayernligist%20W%C3%BCrzburger%20FV%20feiert%20sozusagen%20seinen%2040.%20Geburtstag.%20Dazu%20hat%20der%20Verein%20die%20folgende%20Presse-Mitteilung%20ver%C3%B6ffentlicht%3A%20Vor%20genau%2040%20Jahren%20fand%20die%20Gr%C3%BCndungsversammlung%20f%C3%BCr%20den%20neuen%20W%C3%BCrzburger%20FV%20statt.%20Nach%20dem%20Konkurs%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F254947" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
        <div class="related-contents">
            <div class="header-wrapper">
                <h3>Das könnte Sie auch interessieren</h3>
            </div>

            <div class="post-shortcuts">
				<a href="https://www.tvmainfranken.de/fussball-bayernigist-wuerzburger-fv-hat-sich-finanziell-gut-erholt-246302/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263052/239420.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263052/239420.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605263052/239420.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            14. Feb. 2021
	                                </span>
        <strong class="title">Fußball-Bayernigist Würzburger FV hat sich finanziell gut erholt</strong>
        <span class="excerpt">
            Exakt 2 Jahre nach ihrer Wahl zieht die aktuelle Vorstandschaft eine durchwegs …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburger-fv-setzt-runde-fort-und-spielt-zuerst-im-pokal-235666/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1601122469/235667.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1601122469/235667.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1601122469/235667.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Sep. 2020
	                                </span>
        <strong class="title">Würzburger FV setzt Runde fort und spielt zuerst im Pokal</strong>
        <span class="excerpt">
            Die Saison der Fußballbayernliga 2019/20 wird wie in den anderen bayerischen …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/fussball-bayernligist-wuerzburger-fv-beginnt-vorbereitung-auf-kommende-saison-230703/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1531219362/185888.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1531219362/185888.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1531219362/185888.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            18. Jul. 2020
	                                </span>
        <strong class="title">Fußball-Bayernligist Würzburger FV beginnt Vorbereitung auf kommende Saison</strong>
        <span class="excerpt">
            Am Montag, 20.07.2020 bitten Chefcoach Berthold Göbel und Co-Trainer Marco …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/re-start-in-der-fussball-bayernliga-erfolgreich-absolviert-235134/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783211/170043.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783211/170043.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1511783211/170043.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            19. Sep. 2020
	                                </span>
        <strong class="title">Re-Start in der Fußball-Bayernliga erfolgreich absolviert</strong>
        <span class="excerpt">
            In der Fußball-Bayernliga wird die im März abgebrochene Saison seit diesem …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburger-kickers-verzichten-gegen-paderborn-auf-zuschauer-254945/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263010/239414.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263010/239414.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605263010/239414.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            21. Mai. 2021
	                                </span>
        <strong class="title">Würzburger Kickers verzichten gegen Paderborn auf Zuschauer</strong>
        <span class="excerpt">
            FC WÜRZBURGER KICKERS VERZICHTET IM HEIMSPIEL GEGEN DEN SC PADERBORN 07 AUF …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/nachwuchsspieler-niklas-schories-erhaelt-profivertrag-bei-den-wuerzburger-kickers-254691/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1621492526/254692.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1621492526/254692.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1621492526/254692.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            20. Mai. 2021
	                                </span>
        <strong class="title">Nachwuchsspieler Niklas Schories erhält Profivertrag bei den Würzburger Kickers</strong>
        <span class="excerpt">
            NÄCHSTER NACHWUCHSSPIELER SCHAFFT DEN SPRUNG: NIKLAS SCHORIES ERHÄLT …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburger-kickers-gewinnen-in-braunschweig-254313/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263010/239414.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605263010/239414.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605263010/239414.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            16. Mai. 2021
	                                </span>
        <strong class="title">Würzburger Kickers gewinnen in Braunschweig</strong>
        <span class="excerpt">
            PIERINGER TRIFFT DOPPELT: 2:1-AUSWÄRTSSIEG IN BRAUNSCHWEIG Niedersachsen liegt …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/ralf-santelli-uebernimmt-kickers-nachwuchsleistungszentrum-von-jochen-seuling-254304/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1621166300/254305.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1621166300/254305.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1621166300/254305.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            16. Mai. 2021
	                                </span>
        <strong class="title">Ralf Santelli übernimmt Kickers-Nachwuchsleistungszentrum von Jochen Seuling</strong>
        <span class="excerpt">
            WECHSEL AN DER SPITZE DES FWK-NACHWUCHSLEISTUNGSZENTRUMS: RALF SANTELLI …        </span>
    </span>
</a>
            </div>
        </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
<li id="menu-item-250305" class="cmms-show-usercentrics-layer menu-item menu-item-type-custom menu-item-object-custom menu-item-250305"><a href="#">Privatsphäre</a></li>
</ul></div>            </div>
            <a href="https://www.tvmainfranken.de/" class="footer-logo">
                <img src="https://www.tvmainfranken.de/wp-content/themes/cmms-theme-tv_mainfranken/assets/img/logo-white.png"
                     alt="TV Mainfranken">
            </a>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/ab6cd545.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 17]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/plain';g.setAttribute('data-usercentrics','Matomo (self hosted)'); g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<<script type="text/plain" data-usercentrics="Google Analytics" async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

if(window.localStorage && localStorage.getItem('ga-use-cookie') === 'true'){
    gtag('config', 'UA-112195379-1');
  }else{
    gtag('config', 'UA-112195379-1', {
          client_storage: 'none'
    });
  }
 
  
</script>

    </div>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
