<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Geschwindigkeitsmessung im Kreis Aschaffenburg &#8211; Mit fast 200 km/h durch den Spessart! | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">

	<meta name="description" content="Bei einer Geschwindigkeitsmessung der Verkehrspolizeiinspektion Aschaffenburg-Hösbach ist in Mespelbrunn ein Sportwagen mit 192 km/h in einer 100er-Zone  …"/><meta property="og:url" content="https://www.tvmainfranken.de/geschwindigkeitsmessung-im-kreis-aschaffenburg-mit-fast-200-km-h-durch-den-spessart-230756/"/><meta property="og:title" content="Geschwindigkeitsmessung im Kreis Aschaffenburg &#8211; Mit fast 200 km/h durch den Spessart!"/><meta property="og:description" content="Bei einer Geschwindigkeitsmessung der Verkehrspolizeiinspektion Aschaffenburg-H&ouml;sbach ist in Mespelbrunn ein Sportwagen mit 192 km/h in einer 100er-Zone  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2020-07-20 10:30:58"/><meta property="article:modified_time" content="2020-07-20 10:32:59"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1595233967/230758.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//www.tvmainfranken.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Geschwindigkeitsmessung im Kreis Aschaffenburg &#8211; Mit fast 200 km/h durch den Spessart! Kommentar-Feed" href="https://www.tvmainfranken.de/geschwindigkeitsmessung-im-kreis-aschaffenburg-mit-fast-200-km-h-durch-den-spessart-230756/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/b1d0c93c.css"><script type="text/javascript">window.cmms_storage_base="https://www.tvmainfranken.de/storage/";window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/cd135986.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siegerehrung der Kampagne „Sportliche Helden in der Krise“' href='https://www.tvmainfranken.de/siegerehrung-der-kampagne-sportliche-helden-in-der-krise-230705/' />
<link rel='next' title='Neuzugang bei s.Oliver Würzburg &#8211; Zach Smith kommt als athletischer Big Man' href='https://www.tvmainfranken.de/neuizugang-bei-s-oliver-wuerzburg-zach-smith-kommt-als-athletischer-big-man-230761/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.tvmainfranken.de/geschwindigkeitsmessung-im-kreis-aschaffenburg-mit-fast-200-km-h-durch-den-spessart-230756/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=230756' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png"><meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-230756 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://s3.welocal.world/tvmainfranken/sources/5bf3ef6cdbe10.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
    <a class="search dashicons dashicons-search"><span>Suche</span></a>

    <a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://instagram.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a></div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-208699" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-208699"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Untermain</a></li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Mainfranken Aktuell</a></li>
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="/mediathek/video/livestream">Livestream</a></li>
	</ul>
</li>
	<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
	<ul class="sub-menu">
		<li id="menu-item-222025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222025"><a href="https://www.tvmainfranken.de/corona-aktuell-alle-beitraege-im-ueberblick/">Corona aktuell – alle Beiträge im Überblick</a></li>
		<li id="menu-item-173799" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173799"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/landkreise/">Landkreise</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
		<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a></li>
		<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-194085" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-194085"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/background/">Background</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/dorfheldentour-2019/">Dorfheldentour 2019</a></li>
		<li id="menu-item-223344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223344"><a href="https://www.tvmainfranken.de/do-it-yourself/">Do it yourself</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-219790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219790"><a href="https://www.tvmainfranken.de/fasching/">Fasching</a></li>
		<li id="menu-item-225210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225210"><a href="https://www.tvmainfranken.de/gaming-corner/">Gaming Corner</a></li>
		<li id="menu-item-225495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225495"><a href="https://www.tvmainfranken.de/gartentipps/">Gartentipps</a></li>
		<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/">Mainfranken Gesundheit</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-218227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218227"><a href="https://www.tvmainfranken.de/kommunalwahl2020/">Kommunalwahl 2020</a></li>
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Mainfranken Sport</a></li>
		<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a></li>
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft</a></li>
		<li id="menu-item-210504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210504"><a href="https://www.tvmainfranken.de/maingefluester/">Maingeflüster</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">TV Mainfranken Lifestyle</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-224083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224083"><a href="https://www.tvmainfranken.de/natuerlich-gut-leben/">Natürlich gut leben</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-209541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209541"><a href="https://www.tvmainfranken.de/off-road-chefs/">Off Road Chefs</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvmainfranken.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-220321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220321"><a href="https://www.tvmainfranken.de/mitarbeiter/">Team</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-220544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220544"><a href="https://www.tvmainfranken.de/jobweltunterfranken/">Jobwelt Unterfranken</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-230756" class="post-230756 post type-post status-publish format-standard hentry category-aschaffenburg category-nachrichten" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1200x450c/r:1595233967/230758.jpg" width="1200" height="450" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Geschwindigkeitsmessung im Kreis Aschaffenburg &#8211; Mit fast 200 km/h durch den Spessart!</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2020-07-20T10:30:58+02:00">20. Juli 2020</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Bei einer Geschwindigkeitsmessung der Verkehrspolizeiinspektion Aschaffenburg-Hösbach ist in Mespelbrunn ein Sportwagen mit 192 km/h in einer 100er-Zone geblitzt worden. Den Pkw-Fahrer erwartet jetzt ein erhöhtes Bußgeld von 1200 Euro, 2 Punkte in Flensburg und 3 Monate Fahrverbot. Die Bilanz der Geschwindigkeitsmessung an diesem Tag: 17 Beanstandungen und davon 3 Geschwindigkeitsüberschreitungen, die ein Fahrverbot nach sich ziehen.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/siegerehrung-der-kampagne-sportliche-helden-in-der-krise-230705/" rel="prev">Siegerehrung der Kampagne „Sportliche Helden in der Krise“</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/aschaffenburg/"><span>Alle Aschaffenburg</span></a>
                    </div>
	            
                <div class="link next">
					<a href="https://www.tvmainfranken.de/neuizugang-bei-s-oliver-wuerzburg-zach-smith-kommt-als-athletischer-big-man-230761/" rel="next">Neuzugang bei s.Oliver Würzburg &#8211; Zach Smith kommt als athletischer Big Man</a>                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fgeschwindigkeitsmessung-im-kreis-aschaffenburg-mit-fast-200-km-h-durch-den-spessart-230756%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F230756&text=Geschwindigkeitsmessung%20im%20Kreis%20Aschaffenburg%20-%20Mit%20fast%20200%20km%2Fh%20durch%20den%20Spessart%21"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F230756%20-%20Geschwindigkeitsmessung%20im%20Kreis%20Aschaffenburg%20-%20Mit%20fast%20200%20km%2Fh%20durch%20den%20Spessart%21" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Geschwindigkeitsmessung%20im%20Kreis%20Aschaffenburg%20-%20Mit%20fast%20200%20km%2Fh%20durch%20den%20Spessart%21&body=Bei%20einer%20Geschwindigkeitsmessung%20der%20Verkehrspolizeiinspektion%20Aschaffenburg-H%C3%B6sbach%20ist%20in%20Mespelbrunn%20ein%20Sportwagen%20mit%20192%20km%2Fh%20in%20einer%20100er-Zone%20geblitzt%20worden.%20Den%20Pkw-Fahrer%20erwartet%20jetzt%20ein%20erh%C3%B6htes%20Bu%C3%9Fgeld%20von%201200%20Euro%2C%202%20Punkte%20in%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F230756" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
        <div class="related-contents">
            <div class="header-wrapper">
                <h3>Das könnte Sie auch interessieren</h3>
            </div>

            <div class="post-shortcuts">
				<a href="https://www.tvmainfranken.de/messerattacke-in-westergrund-69-jaehriger-schwer-verletzt-229141/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1593606056/229145.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1593606056/229145.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1593606056/229145.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            01. Jul. 2020
	                                </span>
        <strong class="title">Messerattacke in Westergrund &#8211; 69-Jähriger schwer verletzt</strong>
        <span class="excerpt">
            Bei einem Messerangriff in Westergrund im Landkreis Aschaffenburg ist ein Mann …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/wasser-polizeiboot-in-aschaffenburg-beschaedigt-taeter-ist-gefluechtet-228995/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1574697136/215315.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1574697136/215315.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1574697136/215315.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            30. Jun. 2020
	                                </span>
        <strong class="title">Wasser-Polizeiboot in Aschaffenburg beschädigt &#8211; Täter ist geflüchtet</strong>
        <span class="excerpt">
            Am Samstag Abend, 27.06.20, gegen 21 Uhr stellte die Streifenbesatzung der …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/segelflugzeug-auf-der-b-469-notgelandet-pilot-erlitt-schwerere-verletzungen-227620/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1591971404/227622.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1591971404/227622.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1591971404/227622.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            12. Jun. 2020
	                                </span>
        <strong class="title">Segelflugzeug auf der B 469 notgelandet – Pilot erlitt schwerere Verletzungen</strong>
        <span class="excerpt">
            Am Freitagmittag ist ein Segelflugzeug auf der B 469 in der Nähe des …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/motorradfahrer-aus-kahl-am-main-toedlich-verunglueckt-225488/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1589799687/225489.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1589799687/225489.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1589799687/225489.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            18. Mai. 2020
	                                </span>
        <strong class="title">Motorradfahrer aus Kahl am Main tödlich verunglückt</strong>
        <span class="excerpt">
            Ein Motorradfahrer aus Kahl am Main ist am Sonntag ums Leben gekommen. Der …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/kiliani-faellt-aus-geschaefte-oeffnen-teilweise-ab-montag-neue-regelungen-von-bund-und-laendern-223425/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1586972349/223426.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1586972349/223426.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1586972349/223426.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            15. Apr. 2020
	                                </span>
        <strong class="title">Kiliani fällt aus, Geschäfte öffnen teilweise ab Montag– Neue Regelungen von Bund und Ländern</strong>
        <span class="excerpt">
            Bund und Länder haben heute zur weiteren Regelung im Umgang mit der …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/stichwahl-in-aschaffenburg-juergen-herzing-wird-neuer-oberbuergermeister-222449/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1585579802/222459.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1585579802/222459.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1585579802/222459.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            30. Mrz. 2020
	                                </span>
        <strong class="title">Stichwahl in Aschaffenburg &#8211; Jürgen Herzing wird neuer Oberbürgermeister</strong>
        <span class="excerpt">
            In Aschaffenburg wurde gestern das Amt des Oberbürgermeisters in einer …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/kommunalwahl-2020-die-ergebnisse-der-stichwahlen-222430/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1584037202/221362.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1584037202/221362.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1584037202/221362.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            29. Mrz. 2020
	                                </span>
        <strong class="title">Kommunalwahl 2020 &#8211; die Ergebnisse der Stichwahlen</strong>
        <span class="excerpt">
            Bei der Kommunalwahl am 15. März konnten einige Ämter noch nicht im ersten …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/222336-222336/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1579625419/217681.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1579625419/217681.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1579625419/217681.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            26. Mrz. 2020
	                                </span>
        <strong class="title">Polizeiliche Kontrollen der Ausgangsbeschränkungen &#8211; 60 Einsätze am heutigen Mittwoch</strong>
        <span class="excerpt">
            Am heutigen Mittwoch zieht die Polizei Unterfranken eine weitestgehend …        </span>
    </span>
</a>
            </div>
        </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>
            <a href="https://www.tvmainfranken.de/" class="footer-logo">
                <img src="https://www.tvmainfranken.de/wp-content/themes/cmms-theme-tv_mainfranken/assets/img/logo-white.png"
                     alt="TV Mainfranken">
            </a>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/c45df918.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 17]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112195379-1');
</script>

    </div>

	    <div class="cookie-popup">
        <div class="cookie-popup-wrapper">
            <p>In unserer <a href="https://www.tvmainfranken.de/datenschutz/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

            <a class="cookie-button"><span>OK </span></a>
        </div>
    </div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 20.07.2020 13:09:29 -->