<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Lohrer Missbrauchsprozess wird fortgesetzt | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">

	<meta name="description" content="Eine 39-jährige Pflegekraft des Bezirkskrankenhauses Lohr soll mit einem Insassen der Forensik Sex gehabt haben. Nun muss sie sich vor dem Amtsgericht  …"/><meta property="og:url" content="https://www.tvmainfranken.de/lohrer-missbrauchsprozess-wird-fortgesetzt-220332/"/><meta property="og:title" content="Lohrer Missbrauchsprozess wird fortgesetzt"/><meta property="og:description" content="Eine 39-j&auml;hrige Pflegekraft des Bezirkskrankenhauses Lohr soll mit einem Insassen der Forensik Sex gehabt haben. Nun muss sie sich vor dem Amtsgericht  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2020-02-26 18:06:28"/><meta property="article:modified_time" content="2020-02-26 18:06:28"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1579625419/217681.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Lohrer Missbrauchsprozess wird fortgesetzt Kommentar-Feed" href="https://www.tvmainfranken.de/lohrer-missbrauchsprozess-wird-fortgesetzt-220332/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/80047a9d.css"><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/442b0e25.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel='prev' title='Rimparer Wölfe suchen Physiotherapeut' href='https://www.tvmainfranken.de/rimparer-woelfe-suchen-physiotherapeut-220330/' />
<link rel="canonical" href="https://www.tvmainfranken.de/lohrer-missbrauchsprozess-wird-fortgesetzt-220332/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=220332' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png">
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32" />
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png" />
<meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-220332 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://www.tvmainfranken.de/storage/sources/5bf3ef6cdbe10.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
    <a class="search dashicons dashicons-search"><span>Suche</span></a>

    <a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://instagram.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a></div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-208699" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-208699"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Untermain</a></li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Mainfranken Aktuell</a></li>
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream</a></li>
	</ul>
</li>
	<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
	<ul class="sub-menu">
		<li id="menu-item-173799" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173799"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/landkreise/">Landkreise</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
		<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a></li>
		<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-194085" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-194085"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/background/">Background</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/dorfheldentour-2019/">Dorfheldentour 2019</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-219790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219790"><a href="https://www.tvmainfranken.de/fasching/">Fasching</a></li>
		<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/">Mainfranken Gesundheit</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-218227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218227"><a href="https://www.tvmainfranken.de/kommunalwahl2020/">Kommunalwahl 2020</a></li>
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Mainfranken Sport</a></li>
		<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a></li>
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft</a></li>
		<li id="menu-item-210504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210504"><a href="https://www.tvmainfranken.de/maingefluester/">Maingeflüster</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">TV Mainfranken Lifestyle</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-209541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209541"><a href="https://www.tvmainfranken.de/off-road-chefs/">Off Road Chefs</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-220321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220321"><a href="https://www.tvmainfranken.de/mitarbeiter/">Team</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-220332" class="post-220332 post type-post status-publish format-standard hentry category-main-spessart category-nachrichten tag-amtsgericht-gemuenden tag-bezirkskrankenhaus-lohr tag-forensik tag-staatsanwaltschaft" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1200x450c/r:1579625419/217681.jpg" width="1200" height="450" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Lohrer Missbrauchsprozess wird fortgesetzt</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2020-02-26T18:06:28+01:00">26. Februar 2020</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p><a name="Bookmark"></a><span style="font-size: large;">Eine 39-jährige Pflegekraft des Bezirkskrankenhauses Lohr soll mit einem Insassen der Forensik Sex gehabt haben. Nun muss sie sich vor dem Amtsgericht Gemünden verantworten. Die Staatsanwaltschaft wirft der Pflegekraft sexuellen Missbrauch eines Gefangenen vor, obwohl der Geschlechtsverkehr laut Aussagen einvernehmlich gewesen sein soll. Aktuell ist kein Urteil gesprochen worden. Die Verhandlung wird am 09. März fortgesetzt.</span></p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/rimparer-woelfe-suchen-physiotherapeut-220330/" rel="prev">Rimparer Wölfe suchen Physiotherapeut</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/"><span>Alle Main-Spessart</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Flohrer-missbrauchsprozess-wird-fortgesetzt-220332%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F220332&text=Lohrer%20Missbrauchsprozess%20wird%20fortgesetzt"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F220332%20-%20Lohrer%20Missbrauchsprozess%20wird%20fortgesetzt" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Lohrer%20Missbrauchsprozess%20wird%20fortgesetzt&body=Eine%2039-j%C3%A4hrige%20Pflegekraft%20des%20Bezirkskrankenhauses%20Lohr%20soll%20mit%20einem%20Insassen%20der%20Forensik%20Sex%20gehabt%20haben.%20Nun%20muss%20sie%20sich%20vor%20dem%20Amtsgericht%20Gem%C3%BCnden%20verantworten.%20Die%20Staatsanwaltschaft%20wirft%20der%20Pflegekraft%20sexuellen%20Missbrauch%20eines%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F220332" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
        <div class="related-contents">
            <div class="header-wrapper">
                <h3>Das könnte Sie auch interessieren</h3>
            </div>

            <div class="post-shortcuts">
				<a href="https://www.tvmainfranken.de/haftstrafe-fuer-34-jaehrigen-taeter-tritt-schwangerer-freundin-in-den-bauch-207260/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1542289880/196075.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1542289880/196075.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1542289880/196075.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            25. Jun. 2019
	                                </span>
        <strong class="title">Haftstrafe für 34-Jährigen – Täter tritt schwangerer Freundin in den Bauch</strong>
        <span class="excerpt">
            Am vergangenen Montag hat das Amtsgericht Gemünden einen 34-Jährigen zu einer …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/flucht-aus-dem-bezirkskrankenhaus-lohr-polizei-sucht-nach-eugen-sichwart-202193/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1550508547/200468.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1550508547/200468.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1550508547/200468.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            19. Mrz. 2019
	                                </span>
        <strong class="title">Flucht aus dem Bezirkskrankenhaus Lohr – Polizei sucht nach Eugen Sichwart</strong>
        <span class="excerpt">
            UPDATE 26.03.2019 Der 37-jährige geflüchtete Mann konnte am gestrigen …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/lieferungspanne-in-neuhuetten-gemeindesee-mit-469-litern-oel-kontaminiert-216657/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1542716555/196263.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1542716555/196263.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1542716555/196263.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            20. Dez. 2019
	                                </span>
        <strong class="title">Lieferungspanne in Neuhütten – Gemeindesee mit 469 Litern Öl kontaminiert</strong>
        <span class="excerpt">
            Am Dienstag sorgten 469 Liter Öl für eine Umweltverschmutzung eines Sees in …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/frontalzusammenstoss-auf-der-b-27-vier-fahrzeuge-beteiligt-216420/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1576589847/216421.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1576589847/216421.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1576589847/216421.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            17. Dez. 2019
	                                </span>
        <strong class="title">Frontalzusammenstoß auf der B 27 – Vier Fahrzeuge beteiligt</strong>
        <span class="excerpt">
            Am Dienstagmorgen ereignete sich ein schwerer Verkehrsunfall auf der B 27. …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/unbekannter-einbrecher-entwendet-schmuck-aus-wohnhaus-in-fellen-216027/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1575992181/216028.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1575992181/216028.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1575992181/216028.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            10. Dez. 2019
	                                </span>
        <strong class="title">Unbekannter Einbrecher entwendet Schmuck aus Wohnhaus in Fellen</strong>
        <span class="excerpt">
            Im Laufe des Montags wurde bei einem Einbruch in ein Wohnhaus in Fellen (Lkr. …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/ermittlungserfolg-tatverdaechtiger-nach-strohballenbrand-in-u-haft-215557/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1548248146/199308.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1548248146/199308.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1548248146/199308.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            29. Nov. 2019
	                                </span>
        <strong class="title">Ermittlungserfolg &#8211; Tatverdächtiger nach Strohballenbrand in U-Haft</strong>
        <span class="excerpt">
            Am Mittwochabend haben in Zellingen rund 1000 Strohballen gebrannt. Dies löste …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/geldkassette-geraubt-maskierter-taeter-entkommt-unerkannt-215129/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1550508547/200468.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1550508547/200468.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1550508547/200468.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            21. Nov. 2019
	                                </span>
        <strong class="title">Geldkassette geraubt – Maskierter Täter entkommt unerkannt</strong>
        <span class="excerpt">
            Gestern Abend hat ein Maskierter einen Getränkemarkt-Mitarbeiter in Arnstein …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/schuldneratlas-2019-landkreise-wuerzburg-schweinfurt-unter-den-top-10-der-niedrigsten-ueberschuldungsquoten-214777/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1533903615/188876.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1533903615/188876.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1533903615/188876.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            14. Nov. 2019
	                                </span>
        <strong class="title">SchuldnerAtlas 2019 &#8211; Landkreise Würzburg &#038; Schweinfurt unter den Top 10 der niedrigsten Überschuldungsquoten</strong>
        <span class="excerpt">
            Heute wurde in Düsseldorf der SchuldnerAtlas 2019 veröffentlicht. Zum …        </span>
    </span>
</a>
            </div>
        </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>
            <a href="https://www.tvmainfranken.de/" class="footer-logo">
                <img src="https://www.tvmainfranken.de/wp-content/themes/cmms-theme-tv_mainfranken/assets/img/logo-white.png"
                     alt="TV Mainfranken">
            </a>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/fd7c9ecf.js"></script><script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	_paq.push(['enableHeartBeatTimer']);
	(function() {
		var u='//stats.welocal.world/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript>
<script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112195379-1');
</script>

    </div>

	    <div class="cookie-popup">
        <div class="cookie-popup-wrapper">
            <p>In unserer <a href="https://www.tvmainfranken.de/datenschutz/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

            <a class="cookie-button"><span>OK </span></a>
        </div>
    </div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
