<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Nach 15-Meter-Flug – Opel Corsa überschlägt sich auf Wiese | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

	<meta name="description" content="Auto hat Höhenflug erlebt. Am Samstagmittag ist zwischen Karbach und Fabrikschleichach im Landkreis Haßberge ein Kleinwagen von der Fahrbahn abgekommen. Laut  …"/><meta property="og:url" content="https://www.tvmainfranken.de/nach-15-meter-flug-opel-corsa-ueberschlaegt-sich-auf-wiese-204442/"/><meta property="og:title" content="Nach 15-Meter-Flug &ndash; Opel Corsa &uuml;berschl&auml;gt sich auf Wiese"/><meta property="og:description" content="Auto hat H&ouml;henflug erlebt. Am Samstagmittag ist zwischen Karbach und Fabrikschleichach im Landkreis Ha&szlig;berge ein Kleinwagen von der Fahrbahn abgekommen. Laut  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2019-05-04 16:42:50"/><meta property="article:modified_time" content="2019-05-04 16:42:50"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/f:png/r:1556987171/204440.png"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Nach 15-Meter-Flug – Opel Corsa überschlägt sich auf Wiese Kommentar-Feed" href="https://www.tvmainfranken.de/nach-15-meter-flug-opel-corsa-ueberschlaegt-sich-auf-wiese-204442/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/ebf7853f.css"><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/39b4600d.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carportbrand in Leinach – Fahrzeuge und Boot gehen in Flammen auf' href='https://www.tvmainfranken.de/carportbrand-in-leinach-fahrzeuge-und-boot-gehen-in-flammen-auf-204435/' />
<link rel='next' title='Würzburger Kickers gewinnen spektakuläre Partie in Jena' href='https://www.tvmainfranken.de/wuerzburger-kickers-gewinnen-spektakulaere-partie-in-jena-204446/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.tvmainfranken.de/nach-15-meter-flug-opel-corsa-ueberschlaegt-sich-auf-wiese-204442/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=204442' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png">
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32" />
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png" />
<meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-204442 single-format-standard header-open">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://www.tvmainfranken.de/storage/sources/5bf3ef6cdbe10.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Mainfranken Aktuell</a></li>
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
		<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
		<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
		<ul class="sub-menu">
			<li id="menu-item-173799" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173799"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/landkreise/">Landkreise</a></li>
			<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
			<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
			<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a></li>
			<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-194085" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-194085"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/background/">Background</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-200622" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-200622"><a href="https://www.tvmainfranken.de/mediathek/kategorie/fasching-in-franken-2019/">Fasching in Franken 2019</a></li>
		<li id="menu-item-200623" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-200623"><a href="https://www.tvmainfranken.de/mediathek/kategorie/faschingsgala-2019/">Faschingsgala 2019</a></li>
		<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/">Mainfranken Gesundheit</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-194171" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-194171"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/landtagswahl-2018/">Landtagswahl 2018</a></li>
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Mainfranken Sport</a></li>
		<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a></li>
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">TV Mainfranken Lifestyle</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/dorfheldentour-2018/">Dorfheldentour 2018</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-165650" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-165650"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/main-tauber-kreis/">Willkommen im Main-Tauber-Kreis</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="https://www.tvmainfranken.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="https://www.tvmainfranken.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-192218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192218"><a href="https://www.tvmainfranken.de/kategorie/jobs/">Jobs</a></li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-204442" class="post-204442 post type-post status-publish format-standard hentry category-hassberge category-main-rhon category-nachrichten tag-auto-landet-auf-dach tag-dach tag-fabrikschleichach tag-karbach tag-news5 tag-opel-corsa tag-ueberschlag tag-ueberschlagen tag-wiese" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail -with-copy"><img src="https://www.tvmainfranken.de/storage/thumbs/1042x335c/f:png/r:1556987171/204440.png" width="1042" height="335" alt="Corsa, &uuml;berschlagen, &Uuml;berschlag, , &copy; NEWS5" /><div class="cmms-copyright">NEWS5</div></div>            <h1 class="entry-title" itemprop="headline"><span>Nach 15-Meter-Flug – Opel Corsa überschlägt sich auf Wiese</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2019-05-04T16:42:50+02:00">4. Mai 2019</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Auto hat Höhenflug erlebt. Am Samstagmittag ist zwischen Karbach und Fabrikschleichach im Landkreis Haßberge ein Kleinwagen von der Fahrbahn abgekommen. Laut Polizei ist der Opel Corsa von der Straße aus 15 bis 20 Meter auf eine tiefer liegende Wiese geflogen. Beim Aufprall hat sich der Wagen mehrmals überschlagen und ist auf dem Dach gelandet. Sowohl der 21-jährige Fahrer als auch der 15-jährige Beifahrer haben mittelschwere Verletzungen erlitten. Die Polizei ermittelt derzeit zum genauen Unfallhergang. Nach Auskunft von der Unfallstelle herrschte leichter Schneefall, der nicht auf der Straße liegen blieb. Das Auto fuhr mit Winterreifen.</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/carportbrand-in-leinach-fahrzeuge-und-boot-gehen-in-flammen-auf-204435/" rel="prev">Carportbrand in Leinach – Fahrzeuge und Boot gehen in Flammen auf</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/"><span>Alle Haßberge</span></a>
                    </div>
	            
                <div class="link next">
					<a href="https://www.tvmainfranken.de/wuerzburger-kickers-gewinnen-spektakulaere-partie-in-jena-204446/" rel="next">Würzburger Kickers gewinnen spektakuläre Partie in Jena</a>                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fnach-15-meter-flug-opel-corsa-ueberschlaegt-sich-auf-wiese-204442%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F204442&text=Nach%2015-Meter-Flug%20%E2%80%93%20Opel%20Corsa%20%C3%BCberschl%C3%A4gt%20sich%20auf%20Wiese"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F204442%20-%20Nach%2015-Meter-Flug%20%E2%80%93%20Opel%20Corsa%20%C3%BCberschl%C3%A4gt%20sich%20auf%20Wiese" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F204442" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Nach%2015-Meter-Flug%20%E2%80%93%20Opel%20Corsa%20%C3%BCberschl%C3%A4gt%20sich%20auf%20Wiese&body=Auto%20hat%20H%C3%B6henflug%20erlebt.%20Am%20Samstagmittag%20ist%20zwischen%20Karbach%20und%20Fabrikschleichach%20im%20Landkreis%20Ha%C3%9Fberge%20ein%20Kleinwagen%20von%20der%20Fahrbahn%20abgekommen.%20Laut%20Polizei%20ist%20der%20Opel%20Corsa%20von%20der%20Stra%C3%9Fe%20aus%2015%20bis%2020%20Meter%20auf%20eine%20tiefer%20liegende%20Wiese%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F204442" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner"></div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/954993eb.js"></script><script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	_paq.push(['enableHeartBeatTimer']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112195379-1');
</script>
    </div>

	    <div class="cookie-popup">
        <div class="cookie-popup-wrapper">
            <p>In unserer <a href="https://www.tvmainfranken.de/datenschutz/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

            <a class="cookie-button"><span>OK </span></a>
        </div>
    </div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
