<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Neuzugang &#8211; Florian Flecker wechselt von Union Berlin zu Würzburger Kickers | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">

	<meta name="description" content="VON DEN EISERNEN ZU DEN ROTHOSEN: FLORIAN FLECKER WECHSELT ZUM FWK Der FC Würzburger Kickers hat Florian Flecker von Erstligist 1. FC Union Berlin  …"/><meta property="og:url" content="https://www.tvmainfranken.de/neuzugang-florian-flecker-wechselt-von-union-berlin-zu-wuerzburger-kickers-232306/"/><meta property="og:title" content="Neuzugang &#8211; Florian Flecker wechselt von Union Berlin zu W&uuml;rzburger Kickers"/><meta property="og:description" content="VON DEN EISERNEN ZU DEN ROTHOSEN: FLORIAN FLECKER WECHSELT ZUM FWK Der FC W&uuml;rzburger Kickers hat Florian Flecker von Erstligist 1. FC Union Berlin  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2020-08-09 20:08:19"/><meta property="article:modified_time" content="2020-08-09 19:28:15"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1596994074/232307.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": "Olivier Luksch"
}, 
"headline": "Neuzugang &#8211; Florian Flecker wechselt von Union Berlin zu W&uuml;rzburger Kickers", 
"image": "https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1596994074/232307.jpg", 
"datePublished": "2020-08-09T20:08:19+0000", 
"dateModified": "2020-08-09T19:28:15+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.tvmainfranken.de/neuzugang-florian-flecker-wechselt-von-union-berlin-zu-wuerzburger-kickers-232306/"
}
}
</script>
<link rel='dns-prefetch' href='//www.tvmainfranken.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Neuzugang &#8211; Florian Flecker wechselt von Union Berlin zu Würzburger Kickers Kommentar-Feed" href="https://www.tvmainfranken.de/neuzugang-florian-flecker-wechselt-von-union-berlin-zu-wuerzburger-kickers-232306/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/755f2834.css"><script type="text/javascript">window.cmms_storage_base="https://www.tvmainfranken.de/storage/";window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/a0aa299b.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sommerfahrplan der Würzburger Kickers mit namhaften Gegnern' href='https://www.tvmainfranken.de/sommerfahrplan-der-wuerzburger-kickers-mit-namhaften-gegnern-232304/' />
<link rel='next' title='Architekturbüro aus Eibelstadt verlängert Business-Partnerschaft bei s.Oliver Würzburg' href='https://www.tvmainfranken.de/architekturbuero-aus-eibelstadt-verlaengert-business-partnerschaft-bei-s-oliver-wuerzburg-232302/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.tvmainfranken.de/neuzugang-florian-flecker-wechselt-von-union-berlin-zu-wuerzburger-kickers-232306/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=232306' />
<script>
window.cmms_ccm = new CookieConsentManager({"ccm_gr_5f293b06e23af9.74155191":{"head":[],"footer":["",""],"required":true},"ccm_gr_5f293b06e23b41.53080254":{"head":[],"footer":["(function(){ _paq.push(['setCookieConsentGiven']); })();","(function(){localStorage.setItem('ga-use-cookie', 'true');})();"],"required":false},"ccm_gr_5f293b06e23b54.32370597":{"head":[],"footer":["(function(){document.querySelectorAll('.google-maps-embed').forEach((el) => {let ifr = '<iframe';el.getAttributeNames().forEach((k) => {let k_arr = k.match(\/data-gmaps_(.*)\/);if(k_arr !== null && k_arr.length > 0){ifr += ` ${k_arr[1]}=\"${el.getAttribute(k)}\"`;}});ifr += '><\/iframe>';el.innerHTML = ifr;});})(); "],"required":false}});
window.cmms_ccm.execCallbacks('head');
</script>
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png"><meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-232306 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://s3.welocal.world/tvmainfranken/sources/5bf3ef6cdbe10.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
    <a class="search dashicons dashicons-search"><span>Suche</span></a>

    <a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://instagram.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a></div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-208699" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-208699"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Untermain</a></li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Mainfranken Aktuell</a></li>
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="/mediathek/video/livestream">Livestream</a></li>
	</ul>
</li>
	<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
	<ul class="sub-menu">
		<li id="menu-item-222025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222025"><a href="https://www.tvmainfranken.de/corona-aktuell-alle-beitraege-im-ueberblick/">Corona aktuell – alle Beiträge im Überblick</a></li>
		<li id="menu-item-173799" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173799"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/landkreise/">Landkreise</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
		<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a></li>
		<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-231717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231717"><a href="https://www.tvmainfranken.de/ausflugstipps-in-der-region/">Ausflugstipps in der Region</a></li>
		<li id="menu-item-194085" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-194085"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/background/">Background</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/dorfheldentour-2019/">Dorfheldentour 2019</a></li>
		<li id="menu-item-223344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223344"><a href="https://www.tvmainfranken.de/do-it-yourself/">Do it yourself</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-219790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219790"><a href="https://www.tvmainfranken.de/fasching/">Fasching</a></li>
		<li id="menu-item-225210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225210"><a href="https://www.tvmainfranken.de/gaming-corner/">Gaming Corner</a></li>
		<li id="menu-item-225495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225495"><a href="https://www.tvmainfranken.de/gartentipps/">Gartentipps</a></li>
		<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/">Mainfranken Gesundheit</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-218227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218227"><a href="https://www.tvmainfranken.de/kommunalwahl2020/">Kommunalwahl 2020</a></li>
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Mainfranken Sport</a></li>
		<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a></li>
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft</a></li>
		<li id="menu-item-210504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210504"><a href="https://www.tvmainfranken.de/maingefluester/">Maingeflüster</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">TV Mainfranken Lifestyle</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-231721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231721"><a href="https://www.tvmainfranken.de/lauf-dich-fit-der-expertencheck/">Lauf Dich fit – der Expertencheck</a></li>
		<li id="menu-item-224083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224083"><a href="https://www.tvmainfranken.de/natuerlich-gut-leben/">Natürlich gut leben</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-209541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209541"><a href="https://www.tvmainfranken.de/off-road-chefs/">Off Road Chefs</a></li>
		<li id="menu-item-231539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231539"><a href="https://www.tvmainfranken.de/peter-wessd-scho/">Peter wessd scho</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvmainfranken.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-220321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220321"><a href="https://www.tvmainfranken.de/mitarbeiter/">Team</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-220544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220544"><a href="https://www.tvmainfranken.de/jobweltunterfranken/">Jobwelt Unterfranken</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-232306" class="post-232306 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-sport category-wurzburg tag-2-bundesliga tag-florian-flecker tag-neuzugang tag-union-berlin tag-wuerzburger-kickers" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1200x450c/r:1596994074/232307.jpg" width="1200" height="450" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Neuzugang &#8211; Florian Flecker wechselt von Union Berlin zu Würzburger Kickers</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2020-08-09T20:08:19+02:00">9. August 2020</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p><strong>VON DEN EISERNEN ZU DEN ROTHOSEN: FLORIAN FLECKER WECHSELT ZUM FWK</strong></p>
<p>Der FC Würzburger Kickers hat Florian Flecker von Erstligist 1. FC Union Berlin verpflichtet. Der 24-jährige Österreicher erhält bei den Kickers einen Vertrag bis 2022.</p>
<p>„Florian ist im Mittelfeld variabel einsetzbar, seine Schnelligkeit und Wendigkeit zeichnen ihn aus. Zudem ist er ein Mentalitätsspieler mit einem großen Willen und großer Leidenschaft. Mir hat in den Gesprächen imponiert, dass er mit klaren Zielvorstellungen zu den Kickers wechselt“, freut sich FWK-Cheftrainer Michael Schiele.</p>
<p>Flecker spielte vor seinem Wechsel zu den „Eisernen“ beim TSV Hartberg und beim Wolfsberger AC in der österreichischen Bundesliga. Der gebürtige Steirer entstammt der Akademie des SV Kapfenberg.</p>
<p>„Florian hatte vor seinem Wechsel zu Union eine ganz starke Saison beim TSV Hartberg. Bei Union lief es für ihn leider nicht nach Wunsch, umso mehr brennt er jetzt darauf, sich in der Bundesliga bei unseren Kickers zu behaupten“, so FWK-Vorstandsvorsitzender Daniel Sauer.</p>
<p>„Ich bin absolut heiß und kann es kaum erwarten, gleich alle neuen Kollegen kennenzulernen und loszulegen“, erklärt Florian Flecker.</p>
<p><strong>07 Fragen an den österreichischen Neuzugang:</strong></p>
<p>01. Herzlich willkommen am Dalle, Flo! Wie sehr freust du dich, dass es mit den Kickers geklappt hat?</p>
<p>Florian Flecker: „Ich bin richtig froh, weil ich darauf brenne, wieder Spiele machen zu können. Ich habe bis jetzt auch nur Gutes über die Kickers und Würzburg gehört und bin heiß darauf, gleich loslegen zu können!“</p>
<p>02. Wie kam der Kontakt nach Würzburg zustande?</p>
<p>„Ich habe mit Michael Schiele telefoniert, der mir das ganze Projekt vorgestellt hat. Er hat sich sehr um mich bemüht und durch seine Art auch direkt überzeugt. Ich musste nicht lange überlegen, dass ich das hier machen will.“</p>
<p>03. Trotz deiner erst 24 Jahren hast du schon sehr viel hochklassige Erfahrung sammeln können. Was sind deine Ziele in Würzburg, persönlich und mit den Kickers?</p>
<p>„Unser ganz großes Ziel ist es, die Klasse zu halten. Ich möchte mit meinen Qualitäten meinen Teil dazu beitragen.“</p>
<p>04. Von Österreich nach Berlin. Sozusagen von der beschaulichen Steiermark in die deutsche Hauptstadt. War das eine große Umstellung?</p>
<p>„Es war schon ein Unterschied. Ich fühle mich aber in Deutschland auch sehr wohl. Auch wenn es manchmal doch noch Verständigungsschwierigkeiten gibt, obwohl es die gleiche Sprache ist (lacht).“</p>
<p>05. Die vergangene Saison in Berlin ist nicht so verlaufen, wie du es dir vermutlich vorgestellt hast. Was nimmst du trotzdem aus dieser Zeit mit?</p>
<p>„Auch wenn ich mir die Saison persönlich etwas anders vorgestellt habe, konnte ich die Zeit nutzen, um mich selbst weiterzuentwickeln, vor allem im Fitnessbereich, aber auch im mentalen Bereich. Ich nehme also sehr gute Erfahrungen mit.“</p>
<p>06. Du bist flexibel im Mittelfeld einsetzbar. Wie würdest du deinen Spielstil beschreiben?</p>
<p>„Ich sehe meine Stärken im Eins-gegen-Eins und möchte der Mannschaft mit meiner frechen Spielweise und meinem starkem Torabschluss helfen.“</p>
<p>07. Hast du schon was von Würzburg sehen können? Oder schon etwas über Würzburg gehört?</p>
<p>„Ich habe mit ein paar Teamkollegen in Berlin gesprochen, die auch nur Gutes über Würzburg erzählt haben. Ich habe auch schon bereits das Trainingsgelände und das Stadion gezeigt bekommen. Auch die Stadt gefällt mir sehr gut, vor allem dass sie direkt am Fluss liegt. Ich bin einfach voller Vorfreude!“</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/sommerfahrplan-der-wuerzburger-kickers-mit-namhaften-gegnern-232304/" rel="prev">Sommerfahrplan der Würzburger Kickers mit namhaften Gegnern</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/"><span>Alle Mainfranken</span></a>
                    </div>
	            
                <div class="link next">
					<a href="https://www.tvmainfranken.de/architekturbuero-aus-eibelstadt-verlaengert-business-partnerschaft-bei-s-oliver-wuerzburg-232302/" rel="next">Architekturbüro aus Eibelstadt verlängert Business-Partnerschaft bei s.Oliver Würzburg</a>                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fneuzugang-florian-flecker-wechselt-von-union-berlin-zu-wuerzburger-kickers-232306%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F232306&text=Neuzugang%20-%20Florian%20Flecker%20wechselt%20von%20Union%20Berlin%20zu%20W%C3%BCrzburger%20Kickers"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F232306%20-%20Neuzugang%20-%20Florian%20Flecker%20wechselt%20von%20Union%20Berlin%20zu%20W%C3%BCrzburger%20Kickers" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Neuzugang%20-%20Florian%20Flecker%20wechselt%20von%20Union%20Berlin%20zu%20W%C3%BCrzburger%20Kickers&body=VON%20DEN%20EISERNEN%20ZU%20DEN%20ROTHOSEN%3A%20FLORIAN%20FLECKER%20WECHSELT%20ZUM%20FWK%20Der%20FC%20W%C3%BCrzburger%20Kickers%20hat%20Florian%20Flecker%20von%20Erstligist%201.%20FC%20Union%20Berlin%20verpflichtet.%20Der%2024-j%C3%A4hrige%20%C3%96sterreicher%20erh%C3%A4lt%20bei%20den%20Kickers%20einen%20Vertrag%20bis%202022.%20%E2%80%9EFlorian%20ist%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F232306" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
        <div class="related-contents">
            <div class="header-wrapper">
                <h3>Das könnte Sie auch interessieren</h3>
            </div>

            <div class="post-shortcuts">
				<a href="https://www.tvmainfranken.de/sommerfahrplan-der-wuerzburger-kickers-mit-namhaften-gegnern-232304/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            09. Aug. 2020
	                                </span>
        <strong class="title">Sommerfahrplan der Würzburger Kickers mit namhaften Gegnern</strong>
        <span class="excerpt">
            DER FWK-SOMMERFAHRPLAN: NAMHAFTE TESTSPIELGEGNER, TRAININGSLAGER IN ÖSTERREICH …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/gefunden-wuerzburger-kickers-holen-linksverteidiger-210321/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1533903674/188966.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1533903674/188966.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1533903674/188966.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            16. Aug. 2019
	                                </span>
        <strong class="title">Gefunden &#8211; Würzburger Kickers holen Linksverteidiger</strong>
        <span class="excerpt">
            Neuzugang auf Leihbasis &#8211; Robert Herrmann soll den Kickers auf der …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/robert-herrmann-kehrt-an-den-dallenberg-zurueck-232394/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1597074897/232397.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1597074897/232397.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1597074897/232397.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            10. Aug. 2020
	                                </span>
        <strong class="title">Robert Herrmann kehrt an den Dallenberg zurück</strong>
        <span class="excerpt">
            ZWEIJAHRESVERTRAG AM DALLENBERG: ROBERT HERRMANN IST (WIEDER) EINE ROTHOSE! …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/232314-232314/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1597044020/232315.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1597044020/232315.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1597044020/232315.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            10. Aug. 2020
	                                </span>
        <strong class="title">Keanu Staude wechselt aus Bielefeld nach Würzburg</strong>
        <span class="excerpt">
            DER FWK VERPFLICHTET KEANU STAUDE VON ERSTLIGA-AUFSTEIGER ARMINIA BIELEFELD …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/vertragsverlaengerungen-bei-den-wuerzburger-kickers-kwadwo-und-hansen-bleiben-230444/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            16. Jul. 2020
	                                </span>
        <strong class="title">Vertragsverlängerungen bei den Würzburger Kickers &#8211; Kwadwo und Hansen bleiben</strong>
        <span class="excerpt">
            HENDRIK HANSEN UND LEROY KWADWO BLEIBEN DEM FWK ERHALTEN Hendrik Hansen und …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/nachwuchstalent-valentin-neagu-schliesst-sich-dem-wolfsrudel-an-230438/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1425306814/89875.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1425306814/89875.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            15. Jul. 2020
	                                </span>
        <strong class="title">Nachwuchstalent Valentin Neagu schließt sich dem Wolfsrudel an</strong>
        <span class="excerpt">
            TALENT AUS DER LÖWEN-SCHMIEDE WIRD EIN WOLF Nachdem bereits zuletzt für das …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/bvuk-gruppe-bleibt-den-wuerzburger-kickers-weiter-treu-230086/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            12. Jul. 2020
	                                </span>
        <strong class="title">BVUK. Gruppe bleibt den Würzburger Kickers weiter treu</strong>
        <span class="excerpt">
            FÜR ZWEI WEITERE JAHRE: BVUK. GRUPPE BLEIBT HAUPT- UND BRUSTSPONSOR Seit …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburger-kickers-verpflichten-abwehrspieler-tobias-kraulich-229966/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            10. Jul. 2020
	                                </span>
        <strong class="title">Würzburger Kickers verpflichten Abwehrspieler Tobias Kraulich</strong>
        <span class="excerpt">
            TOBIAS KRAULICH WIRD EINE ROTHOSE Der FC Würzburger Kickers hat Tobias …        </span>
    </span>
</a>
            </div>
        </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>
            <a href="https://www.tvmainfranken.de/" class="footer-logo">
                <img src="https://www.tvmainfranken.de/wp-content/themes/cmms-theme-tv_mainfranken/assets/img/logo-white.png"
                     alt="TV Mainfranken">
            </a>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/c45df918.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 17]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

if(window.localStorage && localStorage.getItem('ga-use-cookie') === 'true'){
    gtag('config', 'UA-112195379-1');
  }else{
    gtag('config', 'UA-112195379-1', {
          client_storage: 'none'
    });
  }
 
  
</script>
	<style>
	.cmms_cookie_consent_manager {
		--highlight-color: #8b0b23;
	}

	.cmms_cookie_consent_manager .ccm-toggle, .cmms_cookie_consent_manager .ccm-intro a {
		color: var(--highlight-color) !important;
	}

	.cmms_cookie_consent_manager .ccm-input:not(.-disabled) input:checked ~ .ccm-box {
		background: var(--highlight-color) !important;
		border-color: var(--highlight-color) !important;
	}

	.cmms_cookie_consent_manager .-confirm {
		color: var(--highlight-color) !important;
		border-color: var(--highlight-color) !important;
	}

	.cmms_cookie_consent_manager .-confirm-all, .cmms_cookie_consent_manager .-confirm-filled, .cmms_cookie_consent_manager .ccm-separator {
		background-color: var(--highlight-color) !important;
	}
	</style>
	<div class="cmms_cookie_consent_manager">
		<div class="ccm-wrapper-outer">
			<div class="ccm-wrapper-inner">
				<div class="ccm-content">
					<div class="ccm-headline">Cookie-Einstellungen</div>
					<span class="ccm-separator"></span>
					<p class="ccm-intro">Wir verwenden Cookies , um die Webseiten optimal gestalten zu können und Ihnen ein hohes Maß an Benutzerfreundlichkeit zu bieten.<br />
Cookies sind kleine Textdateien, die auf Ihrem Rechner abgelegt werden und die Ihr Browser speichert. Cookies bleiben auf Ihrem Endgerät gespeichert bis diese automatisch gelöscht werden oder Sie diese manuell in Ihren Browsereinstellungen löschen. Cookies ermöglichen es uns, Ihren Browser beim nächsten Besuch wiederzuerkennen. Zudem werden die Cookies zur anonymen statistischen Auswertung für die Dauer einer Sitzung verwendet. Der Cookie enthält keine personenbezogenen Daten und ist nicht geeignet, Sie auf den Websites Dritter zu identifizieren.<br />
Sie können selbst entscheiden, welche Cookies Sie zulassen möchten. Bitte beachten Sie, dass aufgrund Ihrer individuellen Einstellungen ggf. nicht mehr alle Funktionalitäten der Seite verfügbar sind. Weitere Informationen zur Verwendung von Cookies, der Speicherung und Verarbeitung personenbezogener Daten finden Sie in unserer <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a>.</p>
					<div class="ccm-input-group">
													<label class="ccm-input -disabled">
								<span class="ccm-label">Notwendige Cookies</span>
								<input type="checkbox" data-ccmgroup="true"
								       value="ccm_gr_5f293b06e23af9.74155191"  checked disabled>
								<span class="ccm-box"></span>
							</label>
													<label class="ccm-input">
								<span class="ccm-label">Statistik</span>
								<input type="checkbox" data-ccmgroup="true"
								       value="ccm_gr_5f293b06e23b41.53080254" >
								<span class="ccm-box"></span>
							</label>
													<label class="ccm-input">
								<span class="ccm-label">Marketing</span>
								<input type="checkbox" data-ccmgroup="true"
								       value="ccm_gr_5f293b06e23b54.32370597" >
								<span class="ccm-box"></span>
							</label>
											</div>
										<div class="ccm-toggle-container">
						<a class="ccm-toggle" href="#" data-text="Details einblenden"
						   data-text-open="Details ausblenden">
							<span class="ccm-label">Details einblenden</span>
							<span class="ccm-icon"></span>
						</a>
					</div>
					<div class="ccm-detail-container">
													<div class="ccm-detail">
								<div class="ccm-title">Notwendige Cookies</div>
								<p class="ccm-description">Diese Cookies sind für den Betrieb der Webseite zwingend notwendig und ermöglichen neben Grundfunktionen wie Seitennavigation sicherheitsrelevante Funktionalitäten. </p>
							</div>
													<div class="ccm-detail">
								<div class="ccm-title">Statistik</div>
								<p class="ccm-description">Um unser Angebot und unsere Webseite stetig zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen, Mithilfe dieser Cookies können wir beispielsweise die Besucherzahlen und den Effekt bestimmter Seiten unseres Webauftritts ermitteln und die Inhalte optimieren.</p>
							</div>
													<div class="ccm-detail">
								<div class="ccm-title">Marketing</div>
								<p class="ccm-description">Um die Inhalte des Internetauftritts optimal auf Ihre Bedürfnisse auszurichten, können wir Informationen über Sie speichern, die sich aus Ihrer Nutzung ergeben. </p>
							</div>
											</div>
										<div class="ccm-button-group">
						<a href="#"
						   class="ccm-confirmButton -confirm-selection -confirm">Auswahl bestätigen</a>

													<a href="#"
							   class="ccm-confirmButton -confirm-all">Alle auswählen und bestätigen</a>
											</div>
				</div>
			</div>
		</div>
	</div>
<script>
window.cmms_ccm.init(false);
</script>

    </div>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 11.08.2020 06:21:06 -->