<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Sanierung des Mainfranken Theaters &#8211; Mehrkosten sorgen für Unmut im Stadtrat | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">

	<meta name='robots' content='max-image-preview:large' />
<meta name="description" content="Deutlich mehr Kosten und Verzögerungen Seit 2018 wird das Mainfranken Theater erneuert und erweitert. Eigentlich waren für die Sanierung des Würzburger  …"/><meta property="og:url" content="https://www.tvmainfranken.de/sanierung-des-mainfranken-theaters-mehrkosten-sorgen-fuer-unmut-im-stadtrat-265058/"/><meta property="og:title" content="Sanierung des Mainfranken Theaters &#8211; Mehrkosten sorgen f&uuml;r Unmut im Stadtrat"/><meta property="og:description" content="Deutlich mehr Kosten und Verz&ouml;gerungen Seit 2018 wird das Mainfranken Theater erneuert und erweitert. Eigentlich waren f&uuml;r die Sanierung des W&uuml;rzburger  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2021-09-17 10:31:42"/><meta property="article:modified_time" content="2021-09-17 10:31:42"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1631874682/265059.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": "Ines Schöcker"
}, 
"headline": "Sanierung des Mainfranken Theaters &#8211; Mehrkosten sorgen f&uuml;r Unmut im Stadtrat", 
"image": "https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1631874682/265059.jpg", 
"datePublished": "2021-09-17T10:31:42+0000", 
"dateModified": "2021-09-17T10:31:42+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.tvmainfranken.de/sanierung-des-mainfranken-theaters-mehrkosten-sorgen-fuer-unmut-im-stadtrat-265058/"
}
}
</script>
<link rel='dns-prefetch' href='//www.tvmainfranken.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Sanierung des Mainfranken Theaters &#8211; Mehrkosten sorgen für Unmut im Stadtrat Kommentar-Feed" href="https://www.tvmainfranken.de/sanierung-des-mainfranken-theaters-mehrkosten-sorgen-fuer-unmut-im-stadtrat-265058/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/16d98606.css"><script id="usercentrics-cmp" data-settings-id="EeYJbNTNU" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<script type="text/javascript">window.cmms_base="https://www.tvmainfranken.de";window.cmms_storage_base="https://www.tvmainfranken.de/storage/";window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/a770e511.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.tvmainfranken.de/sanierung-des-mainfranken-theaters-mehrkosten-sorgen-fuer-unmut-im-stadtrat-265058/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=265058' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png"><meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-265058 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://tvmainfranken.s3.welocal.world/sources/5bf3ef1dcee41.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
    <a class="search dashicons dashicons-search"><span>Suche</span></a>

    <a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://instagram.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a><a href="https://www.linkedin.com/company/tv-mainfranken" target="_blank" rel="nofollow" class="ss-linkedin"><span>LinkedIn</span></a></div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-264363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264363"><a href="https://www.tvmainfranken.de/nachrichten/">Nachrichten aus der Region</a></li>
	<li id="menu-item-264375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264375"><a href="https://www.tvmainfranken.de/wetteraussichten-fuer-unterfranken/">Wetter</a></li>
	<li id="menu-item-264376" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264376"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-sport-berichte/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">Mainfranken aktuell</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Beiträge aus Unterfranken</a></li>
		<li id="menu-item-264096" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264096"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/">Nachrichten aus Unterfranken</a></li>
		<li id="menu-item-264101" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264101"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/aschaffenburg_news/">Aschaffenburg News</a></li>
		<li id="menu-item-264103" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264103"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/hassberge-news/">Haßberge News</a></li>
		<li id="menu-item-264102" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264102"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/bad_kissingen_news/">Bad Kissingen News</a></li>
		<li id="menu-item-264104" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264104"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/kitzingen_news/">Kitzingen News</a></li>
		<li id="menu-item-264095" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264095"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/wuerzburg_news/">Würzburg News</a></li>
		<li id="menu-item-264097" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264097"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/main_spessart_news/">Main Spessart News</a></li>
		<li id="menu-item-264098" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264098"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/miltenberg_news/">Miltenberg News</a></li>
		<li id="menu-item-264099" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264099"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/rhoen_grabfeld_news/">Rhön Grabfeld News</a></li>
		<li id="menu-item-264100" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264100"><a href="https://www.tvmainfranken.de/mediathek/kategorie/nachrichten/schweinfurt_news/">Schweinfurt News</a></li>
	</ul>
</li>
	<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
	<ul class="sub-menu">
		<li id="menu-item-231717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231717"><a href="https://www.tvmainfranken.de/ausflugstipps-in-der-region/">Ausflugstipps</a></li>
		<li id="menu-item-222025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222025"><a href="https://www.tvmainfranken.de/corona-aktuell-alle-beitraege-im-ueberblick/">Corona</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
	</ul>
</li>
	<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-sport-berichte/">Mainfranken Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-242407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242407"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/basketball/">Basketball</a></li>
		<li id="menu-item-242408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242408"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/fussball/">Fußball</a></li>
		<li id="menu-item-242410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242410"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/handball/">Handball</a></li>
		<li id="menu-item-242416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242416"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/schwimmen/">Schwimmen</a></li>
		<li id="menu-item-243341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243341"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/tischtennis/">Tischtennis</a></li>
	</ul>
</li>
	<li id="menu-item-264377" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-264377"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit/">Mainfranken Freizeit</a>
	<ul class="sub-menu">
		<li id="menu-item-264385" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264385"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit/">Mainfranken Freizeit &#8211; Berichte</a></li>
		<li id="menu-item-264378" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264378"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/">Mainfranken Freizeit &#8211; Alle Sendungen</a></li>
		<li id="menu-item-250197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250197"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/hockdichhi/">#hockdichhi</a></li>
		<li id="menu-item-264386" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264386"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/zuhause-ist-was-dir-gefaellt/">Zuhause ist was dir gefällt</a></li>
		<li id="menu-item-231539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231539"><a href="https://www.tvmainfranken.de/peter-wessd-scho/">Peter wessd scho</a></li>
		<li id="menu-item-264379" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264379"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/minerleben/">m#inerleben</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/tv-mainfranken-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-264381" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264381"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-223344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223344"><a href="https://www.tvmainfranken.de/do-it-yourself/">Do it yourself</a></li>
		<li id="menu-item-264383" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264383"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/tv-mainfranken-lifestyle/">TV Mainfranken Lifestyle</a></li>
		<li id="menu-item-233473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233473"><a href="https://www.tvmainfranken.de/servusunterfranken/">Servus Unterfranken</a></li>
		<li id="menu-item-225210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225210"><a href="https://www.tvmainfranken.de/gaming-corner/">Gaming Corner</a></li>
	</ul>
</li>
	<li id="menu-item-264395" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-264395"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-genuss/">Mainfranken Genuss</a>
	<ul class="sub-menu">
		<li id="menu-item-264392" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264392"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-genuss/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-264394" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264394"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-genuss/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-264393" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264393"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-genuss/grill-it-yourself/">GRILL IT YOURSELF</a></li>
		<li id="menu-item-264396" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264396"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/hockdichhi/">#Hockdichhi</a></li>
	</ul>
</li>
	<li id="menu-item-264387" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-264387"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-gesundheit/">Mainfranken Gesundheit</a>
	<ul class="sub-menu">
		<li id="menu-item-264388" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264388"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-gesundheit/">Mainfranken Gesundheit &#8211; Berichte</a></li>
		<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-gesundheit-sendung/">Mainfranken Gesundheit &#8211; Sendungen</a></li>
		<li id="menu-item-264391" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264391"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-gesundheit-sendung/leglos/">Leg los!</a></li>
		<li id="menu-item-264389" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264389"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-gesundheit-sendung/lauf-dich-fit-expertencheck/">Lauf Dich fit &#8211; der Expertencheck</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-gesundheit-sendung/klh-reportage/">König Ludwig Haus Reportage</a></li>
	</ul>
</li>
	<li id="menu-item-264397" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-264397"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-wirtschaft/">Mainfranken Wirtschaft &#8211; Berichte</a></li>
		<li id="menu-item-264398" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264398"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft &#8211; Sendungen</a></li>
		<li id="menu-item-264400" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264400"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-wirtschaft-sendungen/start-up-das-gruendermagazin/">Start Up das Gründermagazin</a></li>
		<li id="menu-item-210504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210504"><a href="https://www.tvmainfranken.de/maingefluester/">Maingeflüster</a></li>
		<li id="menu-item-264411" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264411"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-wirtschaft-sendungen/treffpunkt-am-roten-tisch/">Treffpunkt am roten Tisch</a></li>
		<li id="menu-item-243367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243367"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/rund-um-ihr-geld/">Rund um ihr Geld</a></li>
	</ul>
</li>
	<li id="menu-item-264412" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-264412"><a href="https://www.tvmainfranken.de/mediathek/kategorie/talksendungen/">Talksendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-243384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243384"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Alle Berichte</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/talksendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-264414" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-264414"><a href="https://www.tvmainfranken.de/mediathek/kategorie/talksendungen/stammtisch/">Stammtisch</a></li>
		<li id="menu-item-243389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243389"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/menschen/">Menschen</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/spezialsendungen/">Sondersendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/spezialsendungen/dorfheldentour/">Dorfheldentour</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-freizeit-sendungen/extra/">Extra</a></li>
		<li id="menu-item-245643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245643"><a href="https://www.tvmainfranken.de/best-of-fernsehfaschingsgala-2018-2020/">BEST OF – Fernsehfaschingsgala 2018 – 2020</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm-2/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvmainfranken.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="https://www.tvmainfranken.de/werbeformen-2021-offiziell/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-220321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220321"><a href="https://www.tvmainfranken.de/mitarbeiter/">Team</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-220544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220544"><a href="https://www.tvmainfranken.de/jobweltunterfranken/">Jobwelt Unterfranken</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-265058" class="post-265058 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-wurzburg tag-aerger tag-kosten tag-mainfranken-theater-2 tag-planungsfehler tag-sanierung tag-stadtrat-2" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1200x450c/r:1631874682/265059.jpg" width="1200" height="450" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Sanierung des Mainfranken Theaters &#8211; Mehrkosten sorgen für Unmut im Stadtrat</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2021-09-17T10:31:42+02:00">17. September 2021</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<h3>Deutlich mehr Kosten und Verzögerungen</h3>
<p>Seit 2018 wird das Mainfranken Theater erneuert und erweitert. Eigentlich waren für die Sanierung des Würzburger Mainfranken Theaters 71,6 Millionen Euro veranschlagt. Mittlerweile belaufen sich die Kostenschätzungen aber auf 103 Millionen Euro.</p>
<h3>Woher kommen Zusatzkosten?</h3>
<p>Die Mehrkosten belaufen sich wahrscheinlich auf über 30 Millionen Euro &#8211; fast 50 Prozent Zusatzkosten also. Schuld daran sind laut dem Bauherren die teureren Rohbauarbeiten der Bestandssanierung und entstandene Mehrkosten beim Kopfbau &#8211; Dort sollten eigentlich schon im Herbst wieder Besucher und Besucherinnen ein und ausgehen. Doch das wird wohl frühestens im nächsten Frühjahr möglich sein. Auch von möglichen Planungsfehlern des Architektenbüros ist die Rede.</p>
<h3>Task Force zur Kontrolle</h3>
<p>Um den Baufortschritt zu kontrollieren, haben sich die Stadträte im Werksausschuss per Beschluss darauf verständigt, eine &#8222;Task Force&#8220; zu gründen. Wie viel Einfluss diese auf die Bauarbeiten und die Kosten haben wird, muss sich noch zeigen. Denn eine Lenkungsgruppe bei der Stadt Würzburg gibt es schon.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/untergang-fuer-mainfaehren-neue-sicherheitsauflagen-bedrohen-traditionelle-verkehrsmittel-265044/" rel="prev">Untergang für Mainfähren? &#8211; Neue Sicherheitsauflagen bedrohen traditionelle Verkehrsmittel</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/"><span>Alle Mainfranken</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fsanierung-des-mainfranken-theaters-mehrkosten-sorgen-fuer-unmut-im-stadtrat-265058%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F265058&text=Sanierung%20des%20Mainfranken%20Theaters%20-%20Mehrkosten%20sorgen%20f%C3%BCr%20Unmut%20im%20Stadtrat"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F265058%20-%20Sanierung%20des%20Mainfranken%20Theaters%20-%20Mehrkosten%20sorgen%20f%C3%BCr%20Unmut%20im%20Stadtrat" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Sanierung%20des%20Mainfranken%20Theaters%20-%20Mehrkosten%20sorgen%20f%C3%BCr%20Unmut%20im%20Stadtrat&body=Deutlich%20mehr%20Kosten%20und%20Verz%C3%B6gerungen%20Seit%202018%20wird%20das%20Mainfranken%20Theater%20erneuert%20und%20erweitert.%20Eigentlich%20waren%20f%C3%BCr%20die%20Sanierung%20des%20W%C3%BCrzburger%20Mainfranken%20Theaters%2071%2C6%20Millionen%20Euro%20veranschlagt.%20Mittlerweile%20belaufen%20sich%20die%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F265058" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
        <div class="related-contents">
            <div class="header-wrapper">
                <h3>Das könnte Sie auch interessieren</h3>
            </div>

            <div class="post-shortcuts">
				<a href="https://www.tvmainfranken.de/mainfranken-theater-sanierung-wird-wohl-noch-teurer-und-verzoegert-sich-264653/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631613035/264662.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631613035/264662.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1631613035/264662.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            14. Sep. 2021
	                                </span>
        <strong class="title">Mainfranken-Theater &#8211; Gesamtkosten der Sanierung überschreiten die 100-Millionen-Euro Marke</strong>
        <span class="excerpt">
            Die Sanierung des Mainfranken Theaters wird offenbar nochmal teurer als …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/renovierung-des-wuerzburger-kaeppele-aber-wer-soll-das-bezahlen-250794/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1617806980/250795.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1617806980/250795.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1617806980/250795.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            07. Apr. 2021
	                                </span>
        <strong class="title">Renovierung des Würzburger Käppele – Aber wer soll das bezahlen?</strong>
        <span class="excerpt">
            Das Würzburger Käppele ist sanierungsbedürftig. Die Renovierungs- und …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/untergang-fuer-mainfaehren-neue-sicherheitsauflagen-bedrohen-traditionelle-verkehrsmittel-265044/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631871704/265047.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631871704/265047.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1631871704/265047.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            17. Sep. 2021
	                                </span>
        <strong class="title">Untergang für Mainfähren? &#8211; Neue Sicherheitsauflagen bedrohen traditionelle Verkehrsmittel</strong>
        <span class="excerpt">
            Mainfähren bis 2030 Geschichte? Für viele Mainfähren endet 2029 die …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/wieder-keine-deutsche-weinkoenigin-aus-franken-carolin-meyer-lehnt-teilnahme-ab-265038/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631870592/265041.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631870592/265041.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1631870592/265041.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            17. Sep. 2021
	                                </span>
        <strong class="title">Wieder keine Deutsche Weinkönigin aus Franken – Carolin Meyer lehnt Teilnahme ab</strong>
        <span class="excerpt">
            Selbstverwirklichung als Grund für Absage Die deutsche Weinkönigin wird auch …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/zukunft-der-impfzentren-wie-geht-es-weiter-264924/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631801998/264930.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631801998/264930.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1631801998/264930.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            16. Sep. 2021
	                                </span>
        <strong class="title">Zukunft der Impfzentren &#8211; Wie geht es weiter?</strong>
        <span class="excerpt">
            Vielfältiges Impfangebot Beim Arzt, im Betrieb, im Bus,  über ein mobiles …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/grippe-impfung-und-corona-impfung-laut-stiko-unbedenklich-264814/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1604510107/238791.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1604510107/238791.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1604510107/238791.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            15. Sep. 2021
	                                </span>
        <strong class="title">Grippe-Impfung und Corona-Impfung – laut Stiko unbedenklich</strong>
        <span class="excerpt">
            Grippe-Impfung und Corona-Impfung – laut Stiko unbedenklich…        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/lollitests-fuer-kitas-empoerung-ueber-organisation-264808/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631706554/264811.jpg"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1631706554/264811.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1631706554/264811.jpg 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            15. Sep. 2021
	                                </span>
        <strong class="title">Lollitests für Kitas – Empörung über Organisation</strong>
        <span class="excerpt">
            Lollitests für Kitas – Empörung über Organisation…        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/corona-ausbruch-in-asylunterkunft-264806/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1604596841/238754.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1604596841/238754.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1604596841/238754.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            15. Sep. 2021
	                                </span>
        <strong class="title">Corona-Ausbruch in Asylunterkunft</strong>
        <span class="excerpt">
            Corona-Ausbruch in Asylunterkunft in Aub…        </span>
    </span>
</a>
            </div>
        </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
<li id="menu-item-250305" class="cmms-show-usercentrics-layer menu-item menu-item-type-custom menu-item-object-custom menu-item-250305"><a href="#">Privatsphäre</a></li>
</ul></div>            </div>
            <a href="https://www.tvmainfranken.de/" class="footer-logo">
                <img src="https://www.tvmainfranken.de/wp-content/themes/cmms-theme-tv_mainfranken/assets/img/logo-white.png"
                     alt="TV Mainfranken">
            </a>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/c2743dd3.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 17]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/plain';g.setAttribute('data-usercentrics','Matomo (self hosted)'); g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript>
<script>window.addEventListener('ucEvent', function (e) {if (e.detail && e.detail.event == 'consent_status' && e.detail['Matomo (self hosted)'] === true) {_paq.push(['setCookieConsentGiven']);}});
</script>
<script>window.addEventListener('ucEvent', function (e) {if (e.detail && e.detail.event == 'consent_status' && e.detail['Matomo (self hosted)'] === true) {_paq.push(['setCookieConsentGiven']);}});
</script><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<<script type="text/plain" data-usercentrics="Google Analytics" async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

if(window.localStorage && localStorage.getItem('ga-use-cookie') === 'true'){
    gtag('config', 'UA-112195379-1');
  }else{
    gtag('config', 'UA-112195379-1', {
          client_storage: 'none'
    });
  }
 
  
</script>

    </div>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
