<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Sommerfahrplan steht: Testspiel beim FC Augsburg auf dem Weg ins Trainingslager | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,400,400i,700,700i" rel="stylesheet">

	<meta name="description" content="Der FC Würzburger Kickers wird am Montag, 18. Juni, um 10:30 Uhr in Randersacker die Vorbereitung auf die am Wochenende vom 27. bis zum 30. Juli beginnende  …"/><meta property="og:url" content="https://www.tvmainfranken.de/sommerfahrplan-steht-testspiel-beim-fc-augsburg-auf-dem-weg-ins-trainingslager-183541/"/><meta property="og:title" content="Sommerfahrplan steht: Testspiel beim FC Augsburg auf dem Weg ins Trainingslager"/><meta property="og:description" content="Der FC W&uuml;rzburger Kickers wird am Montag, 18. Juni, um 10:30 Uhr in Randersacker die Vorbereitung auf die am Wochenende vom 27. bis zum 30. Juli beginnende  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2018-06-14 11:45:52"/><meta property="article:modified_time" content="2018-06-14 11:45:52"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1434445796/89826.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Sommerfahrplan steht: Testspiel beim FC Augsburg auf dem Weg ins Trainingslager Kommentar-Feed" href="https://www.tvmainfranken.de/sommerfahrplan-steht-testspiel-beim-fc-augsburg-auf-dem-weg-ins-trainingslager-183541/feed/" />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tvmainfranken.de/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-cfb884312fb8d4ad64d535fe3fcc4198.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-photoswipe-9851e053a6b724491246c70e1eca6b7d.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-filters-d623fd8cbd115b0e1d0a2580aa40141c.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LKW-Fahrer sitzt 21 Stunden hinterm Steuer' href='https://www.tvmainfranken.de/lkw-fahrer-sitzt-21-stunden-hinterm-steuer-183500/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.tvmainfranken.de/sommerfahrplan-steht-testspiel-beim-fc-augsburg-auf-dem-weg-ins-trainingslager-183541/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=183541' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/r:1512381746/170489.jpg">
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/r:1512381746/170489.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/r:1512381746/170489.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/r:1512381746/170489.jpg" />
<meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/r:1512381746/170489.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-183541 single-format-standard header-open">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://www.tvmainfranken.de/storage/sources/5a250ae29a60f.jpg"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Mainfranken Aktuell</a></li>
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
		<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
		<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
		<ul class="sub-menu">
			<li id="menu-item-173799" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173799"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kommunen/">Kommunen</a></li>
			<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
			<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
			<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a></li>
			<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-173808" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173808"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/gesundheit-das-hoechste-gut/">Gesundheit &#8211; das höchste Gut</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-179334" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-179334"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/landesgartenschau-2018/">Landesgartenschau 2018</a></li>
		<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-genuss/">Mainfranken Genuss</a></li>
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Mainfranken Sport</a></li>
		<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a></li>
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">TV Mainfranken Lifestyle</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/dorfheldentour-2018/">Dorfheldentour 2018</a></li>
		<li id="menu-item-173811" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173811"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/sommertour/">Sommertour</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-177565" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-177565"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sport-und-medienball-2018/">Sport- und Medienball 2018</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
		<li id="menu-item-165650" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-165650"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/main-tauber-kreis/">Willkommen im Main-Tauber-Kreis</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-183274" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-183274"><a href="https://www.tvmainfranken.de/programm/kw24/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="https://www.tvmainfranken.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="https://www.tvmainfranken.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-183541" class="post-183541 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-sport tag-fusball tag-testspiele tag-training tag-vorbereitung tag-wuerzburger-kickers" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1042x335c/r:1434445796/89826.jpg" width="1042" height="335" alt="" /></div>            <h1 class="entry-title" itemprop="headline">Sommerfahrplan steht: Testspiel beim FC Augsburg auf dem Weg ins Trainingslager</h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2018-06-14T11:45:52+00:00">14. Juni 2018</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p class="ox-cb7e8814e0-MsoNormal">Der FC Würzburger Kickers wird am Montag, 18. Juni, um 10:30 Uhr in Randersacker die Vorbereitung auf die am Wochenende vom 27. bis zum 30. Juli beginnende Drittliga-Spielzeit 2018/19 aufnehmen. Bereits in der ersten Trainingswoche findet dann das erste öffentliche Testspiel statt: Am Freitag, 22. Juni, 17:30 Uhr, gastiert der TSV Großbardorf in der FLYERALARM Arena. Dauerkarteninhaber erhalten für dieses Spiel am Dallenberg freien Eintritt.</p>
<p class="ox-cb7e8814e0-MsoNormal">Vier Tage später steht der zweite Test auf dem Programm: In Neubrunn (Landkreis Haßberge, 96166 Kirchlauter) treffen die Rothosen am Dienstag, 26. Juni, bei einem Benefizspiel ab 18:00 Uhr auf den Regionalligisten SpVgg Bayreuth.</p>
<p class="ox-cb7e8814e0-MsoNormal">Am Freitag, 29. Juni, werden die Rothosen dann gleich zwei Spiele im Umkreis von Würzburg absolvieren: Zunächst treffen die Kickers ab 16:00 Uhr in Randersacker auf die U23 des FSV Mainz 05, ab 18:15 Uhr messen sich die Schützlinge von FWK-Cheftrainer Michael Schiele dann in Lengfeld mit der U23 des VfB Stuttgart.</p>
<p class="ox-cb7e8814e0-MsoNormal">Darüber hinaus steht auch fest, wo die Mainfranken in diesem Jahr ihr Sommer-Trainingslager beziehen werden: Am Samstag, 14. Juli, macht sich der FWK-Tross auf die Reise ins evviva ! Aktiv- und Tagungshotel nach Oberstaufen. Dort werden die Rothosen bis Mittwoch, 18. Juli, ihre Zelte aufschlagen. Auf dem Weg ins Oberallgäu wird der Drittligist noch einen Zwischenstopp einlegen und ein Testspiel gegen den Bundesligisten FC Augsburg absolvieren. Die Partie wird um 14:00 Uhr im Augsburger Rosenaustadion angepfiffen.</p>
<p class="ox-cb7e8814e0-MsoNormal">Nach dem Trainingslager wartet zum Abschluss der Sommervorbereitung dann noch ein echter Leckerbissen: In der heimischen FLYERALARM Arena empfangen die Kickers am Samstag, 21. Juli, 18:00 Uhr, Bundesliga-Aufsteiger 1. FC Nürnberg. Eine Woche nach der Generalprobe gegen den FCN startet der FWK dann in die neue Drittliga-Saison.</p>
<p class="ox-cb7e8814e0-MsoNormal">Informationen zum Ticketverkauf für das Highlight gegen den „Club“ gibt es ab kommender Woche auf der Homepage sowie in den Sozialen Netzwerken des FC Würzburger Kickers.</p>
<p class="ox-cb7e8814e0-MsoNormal">
<p class="ox-cb7e8814e0-MsoNormal"><b>Der FWK-Sommerfahrplan:</b></p>
<p class="ox-cb7e8814e0-MsoNormal">Montag, 18. Juni: Trainingsauftakt in Randersacker (10:30 Uhr)</p>
<p class="ox-cb7e8814e0-MsoNormal">Freitag, 22. Juni: Öffentliches Testspiel in der FLYERALARM Arena gegen den TSV Großbardorf (17:30 Uhr)</p>
<p class="ox-cb7e8814e0-MsoNormal">Dienstag, 26. Juni: Benefizspiel in Neubrunn gegen die SpVgg Bayreuth (18:00 Uhr)</p>
<p class="ox-cb7e8814e0-MsoNormal">Freitag, 29. Juni: Testspiel in Randersacker gegen die U23 des 1. FSV Mainz 05 (16:00 Uhr)</p>
<p class="ox-cb7e8814e0-MsoNormal">Freitag, 29. Juni: Testspiel in Lengfeld gegen den VfB Stuttgart II (18:15 Uhr)</p>
<p class="ox-cb7e8814e0-MsoNormal">Samstag, 14. Juli: Testspiel in Augsburg gegen den FC Augsburg (14:00 Uhr)</p>
<p class="ox-cb7e8814e0-MsoNormal">Samstag, 14. Juli – Mittwoch, 18. Juli: Trainingslager in Oberstaufen</p>
<p class="ox-cb7e8814e0-MsoNormal">Samstag, 21. Juli: Testspiel-Kracher in der FLYERALARM Arena gegen den 1. FC Nürnberg (17:00 Uhr)</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/lkw-fahrer-sitzt-21-stunden-hinterm-steuer-183500/" rel="prev">LKW-Fahrer sitzt 21 Stunden hinterm Steuer</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/"><span>Alle Mainfranken</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fsommerfahrplan-steht-testspiel-beim-fc-augsburg-auf-dem-weg-ins-trainingslager-183541%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F183541&text=Sommerfahrplan%20steht%3A%20Testspiel%20beim%20FC%20Augsburg%20auf%20dem%20Weg%20ins%20Trainingslager"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F183541%20-%20Sommerfahrplan%20steht%3A%20Testspiel%20beim%20FC%20Augsburg%20auf%20dem%20Weg%20ins%20Trainingslager" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F183541" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Sommerfahrplan%20steht%3A%20Testspiel%20beim%20FC%20Augsburg%20auf%20dem%20Weg%20ins%20Trainingslager&body=Der%20FC%20W%C3%BCrzburger%20Kickers%20wird%20am%20Montag%2C%2018.%20Juni%2C%20um%2010%3A30%20Uhr%20in%20Randersacker%20die%20Vorbereitung%20auf%20die%20am%20Wochenende%20vom%2027.%20bis%20zum%2030.%20Juli%20beginnende%20Drittliga-Spielzeit%202018%2F19%20aufnehmen.%20Bereits%20in%20der%20ersten%20Trainingswoche%20findet%20dann%20das%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F183541" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.tvmainfranken.de/neuzugang-pascal-jeni-wechselt-von-wuerzburger-kickers-ii-zum-tsv-abtswind-183109/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1528331376/183110.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1528331376/183110.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1528331376/183110.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>07.06.2018</strong>
	                00:29            </span>
	                        <strong>Neuzugang: Pascal Jeni wechselt von Würzburger Kickers II zum TSV Abtswind</strong>
                <span class="excerpt">
                Pascal Jeni soll Abtswinds Sturmlücke schließen Der 20-jährige Angreifer kommt …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburger-kickers-mit-testspiel-kracher-gegen-den-club-181807/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>19.05.2018</strong>
	                17:35            </span>
	                        <strong>Würzburger Kickers mit Testspiel-Kracher gegen den „Club“!</strong>
                <span class="excerpt">
                Der FC Würzburger Kickers wird am Montag, 18. Juni, die Vorbereitung auf die …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburger-kickers-geben-testspiele-bekannt-181726/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783211/170043.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1511783211/170043.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1511783211/170043.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>18.05.2018</strong>
	                16:03            </span>
	                        <strong>Würzburger Kickers geben Testspiele bekannt</strong>
                <span class="excerpt">
                Testspiele Würzburger Kickers: &nbsp; Der FC Würzburger Kickers wird am …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/3-liga-wuerzburger-kickers-gewinnen-in-erfurt-und-werden-fuenfter-181366/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>12.05.2018</strong>
	                18:18            </span>
	                        <strong>3. Liga: Würzburger Kickers gewinnen in Erfurt und werden Fünfter</strong>
                <span class="excerpt">
                In der 3. Liga holen die Würzburger Kickers zum Abschluss nochmal einen …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/3-liga-wuerzburger-kickers-zum-abschluss-in-erfurt-181357/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>11.05.2018</strong>
	                19:18            </span>
	                        <strong>3. Liga: Würzburger Kickers zum Abschluss in Erfurt</strong>
                <span class="excerpt">
                Die Würzburger Kickers gehen in die Sommerpause – vorher muss die Mannschaft …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/der-fc-wuerzburger-kickers-erhaelt-seine-u23-mannschaft-in-der-fussball-bayernliga-181213/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>09.05.2018</strong>
	                12:28            </span>
	                        <strong>Der FC Würzburger Kickers erhält seine U23-Mannschaft in der Fußball-Bayernliga</strong>
                <span class="excerpt">
                Wie jedes Jahr hatten die Verantwortlichen des FC Würzburger Kickers die …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">
            <div class="footer-powered-inner">
                Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                            src="https://www.tvmainfranken.de/wp-content/themes/albinux/assets/img/web1tv.png" width="55"
                            height="11"
                            alt="Web1TV GmbH"></a>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-2d80325244ce917001d962521f187f2f.js?ver=2.1.0'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-player-6e64d28206a1b86d34793b0097911312.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-albinux-content-b725ade102ac68db70c1cbaeda15e447.js?ver=2.1.0'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112195379-1');
</script>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>In unserer <a href="https://www.tvmainfranken.de/datenschutz/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 14.06.2018 11:45:54 -->