<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Sportvorschau Main-Rhön &#8211; NES Bulls vor wichtigem Spiel | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i" rel="stylesheet">

	<meta name="description" content="Zurück im kalten Deutschland, bestreitet der FC Schweinfurt 05 am Samstag sein erstes Testspiel nach dem Trainingslager. Um 14Uhr empfängt der Regionalligist  …"/><meta property="og:url" content="https://www.tvmainfranken.de/sportvorschau-main-rhoen-nes-bulls-vor-wichtigem-spiel-175601/"/><meta property="og:title" content="Sportvorschau Main-Rh&ouml;n &#8211; NES Bulls vor wichtigem Spiel"/><meta property="og:description" content="Zur&uuml;ck im kalten Deutschland, bestreitet der FC Schweinfurt 05 am Samstag sein erstes Testspiel nach dem Trainingslager. Um 14Uhr empf&auml;ngt der Regionalligist  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2018-02-16 14:01:28"/><meta property="article:modified_time" content="2018-02-16 14:01:28"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1518789604/175584.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Sportvorschau Main-Rhön &#8211; NES Bulls vor wichtigem Spiel Kommentar-Feed" href="https://www.tvmainfranken.de/sportvorschau-main-rhoen-nes-bulls-vor-wichtigem-spiel-175601/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvmainfranken.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.tvmainfranken.de/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-25c5b5a0ab3ea513bc0dcd5b8858125f.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-photoswipe-9851e053a6b724491246c70e1eca6b7d.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-filters-00ab50d2e3bf05bf8a2634c359534825.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.tvmainfranken.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abenteuer Allrad- Markus Söder übernimmt Schirmherrschaft' href='https://www.tvmainfranken.de/abenteuer-allrad-markus-soeder-uebernimmt-schirmherrschaft-175598/' />
<link rel='next' title='Autokratzer hat wieder über Nacht in Würzburg zugeschlagen' href='https://www.tvmainfranken.de/autokratzer-hat-wieder-ueber-nacht-in-wuerzburg-zugeschlagen-175628/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.tvmainfranken.de/sportvorschau-main-rhoen-nes-bulls-vor-wichtigem-spiel-175601/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=175601' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvmainfranken.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fsportvorschau-main-rhoen-nes-bulls-vor-wichtigem-spiel-175601%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvmainfranken.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fsportvorschau-main-rhoen-nes-bulls-vor-wichtigem-spiel-175601%2F&#038;format=xml" />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script><link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/r:1512381746/170489.jpg">
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/r:1512381746/170489.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/r:1512381746/170489.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/r:1512381746/170489.jpg" />
<meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/r:1512381746/170489.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-175601 single-format-standard header-open">


<div id="top"></div>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://www.tvmainfranken.de/storage/sources/5a250ae29a60f.jpg"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvtouring" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Mainfranken Aktuell</a></li>
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
		<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
		<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
		<ul class="sub-menu">
			<li id="menu-item-173799" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173799"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kommunen/">Kommunen</a></li>
			<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
			<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
			<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/">Mainfranken Sport</a></li>
			<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-173808" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173808"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/gesundheit-das-hoechste-gut/">Gesundheit &#8211; das höchste Gut</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-genuss/">Mainfranken Genuss</a></li>
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Mainfranken Sport</a></li>
		<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a></li>
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Mainfranken Wirtschaft</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-173811" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173811"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/sommertour/">Sommertour</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tvm_kauft_ein/">tvm kauft ein</a></li>
		<li id="menu-item-165650" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-165650"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/main-tauber-kreis/">Willkommen im Main-Tauber-Kreis</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-175232" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-175232"><a href="https://www.tvmainfranken.de/programm/programm-vom-12-18-02/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="https://www.tvmainfranken.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="https://www.tvmainfranken.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-175601" class="post-175601 post type-post status-publish format-standard hentry category-bad-kissingen category-hassberge category-main-rhon category-rhoen-grabfeld category-schweinfurt category-sport" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1042x335c/r:1518789604/175584.jpg" width="1042" height="335" alt="" /></div>            <h1 class="entry-title" itemprop="headline">Sportvorschau Main-Rhön &#8211; NES Bulls vor wichtigem Spiel</h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2018-02-16T14:01:28+00:00">16. Februar 2018</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p>Zurück im kalten Deutschland, bestreitet der FC Schweinfurt 05 am Samstag sein erstes Testspiel nach dem Trainingslager. Um 14Uhr empfängt der Regionalligist den Bayernligisten Würzburger FV. Um wichtige Punkte geht es am Samstagabend in der Bürgermeister-Goebels-Halle. Handball Drittligist HSC Bad Neustadt hat dann die Sportgemeinschaft Bruchköbel zu Gast. Außerdem spielt am Sonntag ab 15 Uhr der TSV Bad Königshofen gegen den TTC Schwalbe Bergneustadt. Auch in der Eishockey Verzahnungsrunde wird am Sonntag gespielt. Der ERV Schweinfurt begrüßt im Derby die Kissinger Wölfe (18.00 Uhr im Icedome). Die Haßfurt Hawks wollen gegen den EHC Königsbrunn Punkte ergattern (18.30 Uhr, Stadion am Großen Anger).<div class="cmms-media-wrapper media-type-video"><div class="videojs-player-container" style="background-image:url(https://www.tvmainfranken.de/storage/thumbs/r:1518789604/175584.jpg);padding-top:56.25%;"><video id="player_1518806419221503041" controls preload="none" class="video-js -video" style="background-image:url(https://www.tvmainfranken.de/storage/thumbs/r:1518789604/175584.jpg);" playsinline controlsList="nodownload" data-vjs_setup="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/www.tvmainfranken.de\/storage\/videos\/175584\/videos\/hls.m3u8&quot;,&quot;type&quot;:&quot;application\/vnd.apple.mpegurl&quot;},{&quot;src&quot;:&quot;https:\/\/www.tvmainfranken.de\/storage\/videos\/175584\/videos\/175584_flash9.mp4&quot;,&quot;type&quot;:&quot;video\/mp4&quot;}],&quot;fluid&quot;:true,&quot;language&quot;:&quot;de&quot;,&quot;html5&quot;:{&quot;hls&quot;:{&quot;enableLowInitialPlaylist&quot;:true}},&quot;tracking&quot;:{&quot;categories&quot;:[&quot;berichte&quot;,&quot;main-rhon&quot;,&quot;mainfranken-aktuell&quot;,&quot;mainfranken-sport-berichte&quot;,&quot;schweinfurt&quot;]},&quot;cmms_overlays&quot;:[],&quot;poster&quot;:&quot;https:\/\/www.tvmainfranken.de\/storage\/thumbs\/r:1518789604\/175584.jpg&quot;,&quot;aspectRatio&quot;:&quot;16:9&quot;,&quot;plugins&quot;:{&quot;vastClient&quot;:{&quot;adTagUrl&quot;:&quot;\/\/ads2.web1tv.de\/www\/delivery\/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&amp;zones=pre-roll:0.0-0%3D15&amp;nz=1&amp;cb=__random-number__&amp;block=1&amp;format=vast&amp;charset=UTF-8&amp;source=&amp;ref=__page-url__&amp;categories=__item-category__&quot;,&quot;adCancelTimeout&quot;:5000,&quot;adsEnabled&quot;:true}},&quot;callbacks&quot;:{&quot;play&quot;:[&quot;cmms_p_a.action(\&quot;player_1518806419221503041\&quot;, \&quot;175584\&quot;, \&quot;PLAY\&quot;)&quot;,&quot;cmmsPlayerWatch(\&quot;player_1518806419221503041\&quot;)&quot;],&quot;pause&quot;:[&quot;cmms_p_a.action(\&quot;player_1518806419221503041\&quot;, \&quot;175584\&quot;, \&quot;PAUSE\&quot;)&quot;],&quot;buffer&quot;:[&quot;cmms_p_a.action(\&quot;player_1518806419221503041\&quot;, \&quot;175584\&quot;, \&quot;BUFFER\&quot;)&quot;],&quot;idle&quot;:[&quot;cmms_p_a.action(\&quot;player_1518806419221503041\&quot;, \&quot;175584\&quot;, \&quot;IDLE\&quot;)&quot;],&quot;complete&quot;:[&quot;cmms_p_a.action(\&quot;player_1518806419221503041\&quot;, \&quot;175584\&quot;, \&quot;COMPLETE\&quot;)&quot;]}}"><source src="https://www.tvmainfranken.de/storage/videos/175584/videos/hls.m3u8" type="application/vnd.apple.mpegurl"><source src="https://www.tvmainfranken.de/storage/videos/175584/videos/175584_flash9.mp4" type="video/mp4"></video></div></div></p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/abenteuer-allrad-markus-soeder-uebernimmt-schirmherrschaft-175598/" rel="prev">Abenteuer Allrad- Markus Söder übernimmt Schirmherrschaft</a>                </div>

                <div class="link all">
                    <a href="https://www.tvmainfranken.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
                </div>

                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fsportvorschau-main-rhoen-nes-bulls-vor-wichtigem-spiel-175601%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F175601&text=Sportvorschau%20Main-Rh%C3%B6n%20-%20NES%20Bulls%20vor%20wichtigem%20Spiel"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F175601%20-%20Sportvorschau%20Main-Rh%C3%B6n%20-%20NES%20Bulls%20vor%20wichtigem%20Spiel" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F175601" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Sportvorschau%20Main-Rh%C3%B6n%20-%20NES%20Bulls%20vor%20wichtigem%20Spiel&body=Zur%C3%BCck%20im%20kalten%20Deutschland%2C%20bestreitet%20der%20FC%20Schweinfurt%2005%20am%20Samstag%20sein%20erstes%20Testspiel%20nach%20dem%20Trainingslager.%20Um%2014Uhr%20empf%C3%A4ngt%20der%20Regionalligist%20den%20Bayernligisten%20W%C3%BCrzburger%20FV.%20Um%20wichtige%20Punkte%20geht%20es%20am%20Samstagabend%20in%20der%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F175601" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.tvmainfranken.de/kickers-setzen-hsv-eine-frist-174079/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1434445796/89826.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1434445796/89826.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>29.01.2018</strong>
	                16:54            </span>
	                        <strong>Kickers setzen HSV eine Frist</strong>
                <span class="excerpt">
                Noch keine Einigung mit dem Hamburger SV in Sachen Bernd Hollerbach. Die …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/bauernverband-sorgt-sich-wegen-wolf-173152/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1496425405/157653.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1496425405/157653.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1496425405/157653.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>17.01.2018</strong>
	                11:46            </span>
	                        <strong>Bauernverband sorgt sich wegen Wolf</strong>
                <span class="excerpt">
                Der Bauernverband in Unterfranken ist in Sorge wegen der Rückkehr des Wolfes. …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/schwerpunkt-schweinfurt-ueber-4100-metall-und-elektroarbeiter-beteiligen-sich-an-warnstreik-172360/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1515515027/172356.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1515515027/172356.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1515515027/172356.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>09.01.2018</strong>
	                16:30            </span>
	                        <strong>Schwerpunkt Schweinfurt – Über 4100 Metall- und Elektroarbeiter beteiligen sich an Warnstreik</strong>
                <span class="excerpt">
                In der Metall- und Elektroindustrie geht es für die Beschäftigten wieder um …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/der-arbeitsmarkt-in-der-region-main-rhoen-stellenzugang-im-jahresverlauf-erreicht-hoechstwert-172062/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1514999773/172041.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1514999773/172041.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1514999773/172041.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>03.01.2018</strong>
	                17:17            </span>
	                        <strong>Der Arbeitsmarkt in der Region Main Rhön – Stellenzugang im Jahresverlauf erreicht Höchstwert</strong>
                <span class="excerpt">
                Erfreuliche Nachrichten gibt es vom Arbeitsmarkt in der Region Main Rhön. Die …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/unterfraenkischer-handel-erwartet-14-milliarden-euro-weihnachtsumsatz-170155/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1498668581/159265.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1498668581/159265.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1498668581/159265.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>28.11.2017</strong>
	                15:38            </span>
	                        <strong>Unterfränkischer Handel erwartet 1,4 Milliarden Euro Weihnachtsumsatz</strong>
                <span class="excerpt">
                Das Weihnachtsgeschäft hat begonnen – natürlich auch für den unterfränkischen …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/reformationstag-was-ist-das-168345/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1351707881/1618.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1351707881/1618.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1351707881/1618.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>30.10.2017</strong>
	                16:56            </span>
	                        <strong>Reformationstag &#8211; Was ist das?</strong>
                <span class="excerpt">
                Am 31. Oktober ist Halloween, klar! Aber frei haben wir wegen dem …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">

            Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                        src="https://www.tvmainfranken.de/wp-content/themes/albinux/assets/img/web1tv.png" width="55" height="11"
                        alt="Web1TV GmbH"></a>

            &nbsp;&nbsp;
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-4c8f47310b73a6ab997f649d4872a28f.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tvtouring"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.12"},"disqusIdentifier":"175601 https:\/\/www.tvmainfranken.de\/?p=175601","disqusShortname":"tvtouring","disqusTitle":"Sportvorschau Main-Rh\u00f6n \u2013 NES Bulls vor wichtigem Spiel","disqusUrl":"https:\/\/www.tvmainfranken.de\/sportvorschau-main-rhoen-nes-bulls-vor-wichtigem-spiel-175601\/","postId":"175601"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-disqus_count-2693975cf005a43687637cce16300b26.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-albinux-content-9b953c64f122d3d9cce00c2b9dfc64c2.js?ver=2.1.0'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvtouring.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112195379-1');
</script>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>
			Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unserer Dienste stimmen
			Sie
			unserer Verwendung von Cookies zu.
			<a href="https://www.tvmainfranken.de/impressum/">Weitere Informationen</a>
		</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
