<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Start der Bewerbungsphase für den BLSV-Ehrenamtspreis &#8211; Ehrenamtliche mit herausragendem Engagement gesucht | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://assets.web1tv.de/fonts/Roboto:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">

	<meta name='robots' content='max-image-preview:large' />
<meta name="description" content="Auch im Jahr 2021 zeichnet der Bayerische Landes-Sportverband mit dem BLSV-Ehrenamtspreis wieder Persönlichkeiten aus, die sich mit außergewöhnlich großem  …"/><meta property="og:url" content="https://www.tvmainfranken.de/start-der-bewerbungsphase-fuer-den-blsv-ehrenamtspreis-ehrenamtliche-mit-herausragendem-engagement-gesucht-261968/"/><meta property="og:title" content="Start der Bewerbungsphase f&uuml;r den BLSV-Ehrenamtspreis &#8211; Ehrenamtliche mit herausragendem Engagement gesucht"/><meta property="og:description" content="Auch im Jahr 2021 zeichnet der Bayerische Landes-Sportverband mit dem BLSV-Ehrenamtspreis wieder Pers&ouml;nlichkeiten aus, die sich mit au&szlig;ergew&ouml;hnlich gro&szlig;em  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2021-08-11 08:59:51"/><meta property="article:modified_time" content="2021-08-10 17:01:33"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/f:png/r:1605262981/239412.png"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": "Olivier Luksch"
}, 
"headline": "Start der Bewerbungsphase f&uuml;r den BLSV-Ehrenamtspreis &#8211; Ehrenamtliche mit herausragendem Engagement gesucht", 
"image": "https://www.tvmainfranken.de/storage/thumbs/1200x630c/f:png/r:1605262981/239412.png", 
"datePublished": "2021-08-11T08:59:51+0000", 
"dateModified": "2021-08-10T17:01:33+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.tvmainfranken.de/start-der-bewerbungsphase-fuer-den-blsv-ehrenamtspreis-ehrenamtliche-mit-herausragendem-engagement-gesucht-261968/"
}
}
</script>
<link rel='dns-prefetch' href='//www.tvmainfranken.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Start der Bewerbungsphase für den BLSV-Ehrenamtspreis &#8211; Ehrenamtliche mit herausragendem Engagement gesucht Kommentar-Feed" href="https://www.tvmainfranken.de/start-der-bewerbungsphase-fuer-den-blsv-ehrenamtspreis-ehrenamtliche-mit-herausragendem-engagement-gesucht-261968/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.tvmainfranken.de/storage/assets/afa5cafa.css"><meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
<script id="usercentrics-cmp" data-settings-id="EeYJbNTNU" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<script type="text/javascript">window.cmms_base="https://www.tvmainfranken.de";window.cmms_storage_base="https://www.tvmainfranken.de/storage/";window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.tvmainfranken.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/0a5f06b1.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.tvmainfranken.de/start-der-bewerbungsphase-fuer-den-blsv-ehrenamtspreis-ehrenamtliche-mit-herausragendem-engagement-gesucht-261968/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=261968' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/f:png/r:1542716980/196269.png"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/f:png/r:1542716980/196269.png" sizes="32x32"><link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/f:png/r:1542716980/196269.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/f:png/r:1542716980/196269.png"><meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/f:png/r:1542716980/196269.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-261968 single-format-standard header-open full-width">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			<ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://tvmainfranken.s3.welocal.world/sources/5bf3ef1dcee41.png"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
    <a class="search dashicons dashicons-search"><span>Suche</span></a>

    <a href="https://de-de.facebook.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://instagram.com/tvmainfranken" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a><a href="https://www.linkedin.com/company/tv-mainfranken" target="_blank" rel="nofollow" class="ss-linkedin"><span>LinkedIn</span></a></div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-208699" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-208699"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Untermain</a>
	<ul class="sub-menu">
		<li id="menu-item-239654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239654"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/aschaffenburg/">Aschaffenburg</a></li>
		<li id="menu-item-239655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239655"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/miltenberg/">Miltenberg</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">Mainfranken aktuell</a>
	<ul class="sub-menu">
		<li id="menu-item-173784" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173784"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/">Alle Berichte</a></li>
		<li id="menu-item-238701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238701"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/aschaffenburg/">Aschaffenburg</a></li>
		<li id="menu-item-238706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238706"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/bad-kissingen-mainfranken-aktuell/">Bad Kissingen</a></li>
		<li id="menu-item-238707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238707"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/hassberge/">Haßberge</a></li>
		<li id="menu-item-238708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238708"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-238709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238709"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/main-spessart/">Main-Spessart</a></li>
		<li id="menu-item-238710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238710"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/miltenberg/">Miltenberg</a></li>
		<li id="menu-item-238711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238711"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
		<li id="menu-item-238712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238712"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-238713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238713"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-aktuell/wurzburg/">Würzburg</a></li>
	</ul>
</li>
	<li id="menu-item-173798" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173798"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Berichte</a>
	<ul class="sub-menu">
		<li id="menu-item-241153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241153"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/">Alle Berichte</a></li>
		<li id="menu-item-231717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231717"><a href="https://www.tvmainfranken.de/ausflugstipps-in-der-region/">Ausflugstipps</a></li>
		<li id="menu-item-222025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222025"><a href="https://www.tvmainfranken.de/corona-aktuell-alle-beitraege-im-ueberblick/">Corona</a></li>
		<li id="menu-item-241155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241155"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/gesundheit/">Gesundheit</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-173815" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173815"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/politik/">Politik</a></li>
		<li id="menu-item-241156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241156"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/Sport/">Sport</a></li>
		<li id="menu-item-241157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241157"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/Wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-173904" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173904"><a href="https://www.tvmainfranken.de/mediathek/kategorie/mainfranken-sport-berichte/">Mainfranken Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-173804" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173804"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-sport/">Alle Berichte</a></li>
		<li id="menu-item-242407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242407"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/basketball/">Basketball</a></li>
		<li id="menu-item-238679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238679"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/eishockey/">Eishockey</a></li>
		<li id="menu-item-242408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242408"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/fussball/">Fußball</a></li>
		<li id="menu-item-242410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242410"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/handball/">Handball</a></li>
		<li id="menu-item-242412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242412"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/hockey/">Hockey</a></li>
		<li id="menu-item-238692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238692"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/kegeln/">Kegeln</a></li>
		<li id="menu-item-242413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242413"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/laufen/">Laufen</a></li>
		<li id="menu-item-242414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242414"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/ringen/">Ringen</a></li>
		<li id="menu-item-242416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242416"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/schwimmen/">Schwimmen</a></li>
		<li id="menu-item-243341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243341"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-sport-berichte/tischtennis/">Tischtennis</a></li>
	</ul>
</li>
	<li id="menu-item-185613" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-185613"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit/">Mainfranken Gesundheit</a>
	<ul class="sub-menu">
		<li id="menu-item-242422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242422"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit-berichte/">Alle Berichte</a></li>
		<li id="menu-item-242425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242425"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-gesundheit-berichte/Gesundheits-Talk/">Gesundheits-Talk</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-gesundheit-berichte/klh-reportage/">König Ludwig Haus Reportage</a></li>
		<li id="menu-item-231721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231721"><a href="https://www.tvmainfranken.de/?page_id=231718">Lauf Dich fit</a></li>
		<li id="menu-item-224083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224083"><a href="https://www.tvmainfranken.de/?page_id=223999">Natürlich gut leben</a></li>
	</ul>
</li>
	<li id="menu-item-173812" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173812"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/">Mainfranken Wirtschaft</a>
	<ul class="sub-menu">
		<li id="menu-item-173903" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173903"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-wirtschaft-sendungen/">Alle Berichte</a></li>
		<li id="menu-item-173807" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173807"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/drive/">Drive</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-genuss/der-gastrocheck/">Gastrocheck</a></li>
		<li id="menu-item-225495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225495"><a href="https://www.tvmainfranken.de/?page_id=225212">Gartentipps</a></li>
		<li id="menu-item-173809" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173809"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tv-mainfranken-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-210504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210504"><a href="https://www.tvmainfranken.de/maingefluester/">Maingeflüster</a></li>
		<li id="menu-item-243367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243367"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/mainfranken-wirtschaft/rund-um-ihr-geld/">Rund um ihr Geld</a></li>
	</ul>
</li>
	<li id="menu-item-173801" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173801"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Mainfranken Freizeit</a>
	<ul class="sub-menu">
		<li id="menu-item-243368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243368"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/">Alle Berichte</a></li>
		<li id="menu-item-240945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240945"><a href="https://www.tvmainfranken.de/brommiblaezzlebaggn/">Brommi Bläzzle Baggn</a></li>
		<li id="menu-item-223344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223344"><a href="https://www.tvmainfranken.de/do-it-yourself/">Do it yourself</a></li>
		<li id="menu-item-225210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225210"><a href="https://www.tvmainfranken.de/gaming-corner/">Gaming Corner</a></li>
		<li id="menu-item-173802" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-173802"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-genuss/iss-gut-jetzt/">Iss gut jetzt</a></li>
		<li id="menu-item-209541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209541"><a href="https://www.tvmainfranken.de/?page_id=208849">Off Road Chefs</a></li>
		<li id="menu-item-231539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231539"><a href="https://www.tvmainfranken.de/peter-wessd-scho/">Peter wessd scho</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Rhönmagazin</a></li>
		<li id="menu-item-233473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233473"><a href="https://www.tvmainfranken.de/servusunterfranken/">Servus Unterfranken</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-243381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243381"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/veranstaltungen/">Veranstaltungen</a></li>
		<li id="menu-item-242419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242419"><a href="https://www.tvmainfranken.de/mediathek/kategorie/berichte/kommunalunternehmen/">Filme des KU für Senioren</a></li>
	</ul>
</li>
	<li id="menu-item-173805" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-173805"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Mainfranken Talk</a>
	<ul class="sub-menu">
		<li id="menu-item-243384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243384"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/">Alle Berichte</a></li>
		<li id="menu-item-250197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250197"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/hockdichhi/">#hockdichhi</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-243389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243389"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/menschen/">Menschen</a></li>
		<li id="menu-item-243390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243390"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-talk/stammtisch/">Stammtisch</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sondersendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-250563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250563"><a href="https://www.tvmainfranken.de/?page_id=247359">Grill it yourself</a></li>
		<li id="menu-item-183374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-183374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/dorfheldentour/">Dorfheldentour</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/mainfranken-freizeit/extra/">Extra</a></li>
		<li id="menu-item-245643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245643"><a href="https://www.tvmainfranken.de/best-of-fernsehfaschingsgala-2018-2020/">BEST OF – Fernsehfaschingsgala 2018 – 2020</a></li>
		<li id="menu-item-218227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218227"><a href="https://www.tvmainfranken.de/?page_id=218147">Kommunalwahl 2020</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-193836" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-193836"><a href="https://www.tvmainfranken.de/programm/wochenprogramm-2/">TV Programm</a></li>
<li id="menu-item-170890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170890"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvmainfranken.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="https://www.tvmainfranken.de/werbeformen-2021-offiziell/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-220321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220321"><a href="https://www.tvmainfranken.de/mitarbeiter/">Team</a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174120"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-220544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220544"><a href="https://www.tvmainfranken.de/jobweltunterfranken/">Jobwelt Unterfranken</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-261968" class="post-261968 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-sport category-wurzburg tag-bewerbungsphase tag-blsv tag-ehrenamtliche tag-ehrenamtspreis tag-engagement tag-start" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1200x450c/f:png/r:1605262981/239412.png" width="1200" height="450" alt="" /></div>            <h1 class="entry-title" itemprop="headline"><span>Start der Bewerbungsphase für den BLSV-Ehrenamtspreis &#8211; Ehrenamtliche mit herausragendem Engagement gesucht</span></h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2021-08-11T08:59:51+02:00">11. August 2021</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p style="font-weight: 400;"><strong>Auch im Jahr 2021 zeichnet der Bayerische Landes-Sportverband mit dem BLSV-Ehrenamtspreis wieder Persönlichkeiten aus, die sich mit außergewöhnlich großem Engagement und viel Herzblut für ihren Verein und für das Thema „Ehrenamt im Sport“ in ganz Bayern eingesetzt haben. Bewerbungen sind ab sofort wieder möglich!</strong></p>
<p style="font-weight: 400;">Im Mittelpunkt der Kampagne stehen erneut Vorbilder, die mit ihrer Arbeit einen wertvollen Beitrag für die Gesellschaft leisten und daher eine ganz besondere Wertschätzung verdienen. Gleichzeitig soll die Auszeichnung freiwilliges Engagement im Sport noch stärker in den Mittelpunkt des öffentlichen Interesses rücken und aufzeigen, dass es sich lohnt, ehrenamtlich aktiv zu sein.</p>
<p style="font-weight: 400;">BLSV-Präsidiumsmitglied und Vorsitzender des BLSV-Verbandsbeirates, Udo Egleder, betont den enormen Stellenwert des Ehrenamts: „Ohne Ehrenamt kein Sport! Dieser Satz steht sinnbildlich für den unermüdlichen, täglichen Einsatz der rund 300.000 ehrenamtlich Tätigen in unseren Sportvereinen. Dieses herausragende Engagement ist der Motor für den Sportbetrieb und damit für die gesamte Gesellschaft. Um diesen Einsatz zu würdigen, rufen wir auch in diesem Jahr den BLSV-Ehrenamtspreis aus. Das Ehrenamt ist das Rückgrat des bayerischen Sports – mit dem Ehrenamtspreis möchten wir unseren Beitrag für die Anerkennungskultur leisten und „Danke“ sagen. Den nur durch den Einsatz der ehrenamtlich Tätigen konnte der so erfolgreiche Wiedereinstieg in den Sportbetrieb nach der Corona-Krise gestaltet werden.“</p>
<p style="font-weight: 400;"><strong>Prominente Unterstützung für den BLSV-Ehrenamtspreis</strong></p>
<p style="font-weight: 400;">Schirmherrin des BLSV-Ehrenamtspreises ist die Bayerische Staatsministerin für Familie, Arbeit und Soziales, Carolina Trautner. Die Ministerin wird auch bei der feierlichen Preisverleihung am Freitag, den 26. November 2021, mit vor Ort sein und die Gewinner persönlich auszeichnen (Ort und Uhrzeit der Preisverleihung werden noch bekannt gegeben).</p>
<p style="font-weight: 400;">Carolina Trautner, Staatsministerin für Familie, Arbeit und Soziales: „Ehrenamtliche sind die besten Vorbilder, die man sich wünschen kann. Mit ihrem Engagement und ihrem Einsatz leisten sie einen unverzichtbaren Beitrag für das Gemeinwohl unserer Gesellschaft. Der BLSV-Ehrenamtspreis rückt das Engagement der Ehrenamtlichen deutlich in den Mittelpunkt und macht ihren unermüdlichen Einsatz sichtbar. Deshalb kann ich alle nur ermuntern: Machen Sie mit, bewerben Sie sich, zeigen Sie Ihr Engagement, denn alle unsere Ehrenamtlichen verdienen unsere Anerkennung und Wertschätzung!“</p>
<p style="font-weight: 400;">Folgende Kategorien sind in diesem Jahr ausgeschrieben:</p>
<ul>
<li style="font-weight: 400;"><strong>Innovation:</strong> Für herausragendes Engagement bei der Umsetzung von Innovationen und visionären Ideen im organisierten Sport.</li>
<li style="font-weight: 400;"><strong>Jugend:</strong> Für herausragendes Engagement junger Menschen im Vereinssport (Ehrenamtliche(r) muss unter 27 Jahre sein).</li>
<li style="font-weight: 400;"><strong>Integration/Inklusion:</strong> Für herausragendes Engagement bei der erfolgreichen Zusammenführung von Menschen im Sport.</li>
<li style="font-weight: 400;"><strong>Bezirks-Ehrenamtliche(r) des Jahres:</strong> Zusätzlich wird aus jedem der sieben BLSV-Bezirke ein(e) Kandidat(in) in der Kategorie „Ehrenamtliche(r) des Jahres“ ausgezeichnet.</li>
</ul>
<p style="font-weight: 400;">Die Bewerbungsphase für den Ehrenamtspreis läuft noch bis<strong> 10. Oktober 2021</strong>.</p>
<p style="font-weight: 400;">Alle Informationen zum Wettbewerb, zur Bewerbung und ein Kampagnenplakat zum Download gibt es auf <a href="http://www.blsv.de/ehrenamtspreis">www.blsv.de/ehrenamtspreis</a>.</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/wuerzburger-kickers-empfangen-in-der-1-toto-pokalhauptrunde-den-sv-gutenstetten-steinachgrund-262028/" rel="prev">Würzburger Kickers empfangen in der 1. Toto-Pokalhauptrunde den SV Gutenstetten-Steinachgrund</a>                </div>

	                                <div class="link all">
                        <a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/"><span>Alle Mainfranken</span></a>
                    </div>
	            
                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fstart-der-bewerbungsphase-fuer-den-blsv-ehrenamtspreis-ehrenamtliche-mit-herausragendem-engagement-gesucht-261968%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F261968&text=Start%20der%20Bewerbungsphase%20f%C3%BCr%20den%20BLSV-Ehrenamtspreis%20-%20Ehrenamtliche%20mit%20herausragendem%20Engagement%20gesucht"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F261968%20-%20Start%20der%20Bewerbungsphase%20f%C3%BCr%20den%20BLSV-Ehrenamtspreis%20-%20Ehrenamtliche%20mit%20herausragendem%20Engagement%20gesucht" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Start%20der%20Bewerbungsphase%20f%C3%BCr%20den%20BLSV-Ehrenamtspreis%20-%20Ehrenamtliche%20mit%20herausragendem%20Engagement%20gesucht&body=Auch%20im%20Jahr%202021%20zeichnet%20der%20Bayerische%20Landes-Sportverband%20mit%20dem%20BLSV-Ehrenamtspreis%20wieder%20Pers%C3%B6nlichkeiten%20aus%2C%20die%20sich%20mit%20au%C3%9Fergew%C3%B6hnlich%20gro%C3%9Fem%20Engagement%20und%20viel%20Herzblut%20f%C3%BCr%20ihren%20Verein%20und%20f%C3%BCr%20das%20Thema%20%E2%80%9EEhrenamt%20im%20Sport%E2%80%9C%20in%20ganz%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F261968" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
        <div class="related-contents">
            <div class="header-wrapper">
                <h3>Das könnte Sie auch interessieren</h3>
            </div>

            <div class="post-shortcuts">
				<a href="https://www.tvmainfranken.de/generation-z-im-fokus-des-blsv-kinder-und-jugendliche-in-sport-und-bewegung-bringen-261984/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262962/239410.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262962/239410.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262962/239410.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            10. Aug. 2021
	                                </span>
        <strong class="title">„Generation Z“ im Fokus des BLSV: Kinder und Jugendliche in Sport und Bewegung bringen</strong>
        <span class="excerpt">
            BLSV-Pressegespräch: Herausforderungen für den organisierten Sport Ein …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/gemeinsame-aktion-des-blsv-und-seiner-sportfachverbaende-am-21-juli-ist-trikot-tag-259720/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262981/239412.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            19. Jul. 2021
	                                </span>
        <strong class="title">Gemeinsame Aktion des BLSV und seiner Sportfachverbände: am 21. Juli ist Trikot-Tag!</strong>
        <span class="excerpt">
            Die erfolgreiche Trikot-Tag-Kampagne des BLSV und seiner Sportfachverbände …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/mobilitaet-erweitert-impfstrategie-im-freistaat-blsv-unterstuetzt-anti-corona-impfungen-vor-ort-259405/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262981/239412.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            16. Jul. 2021
	                                </span>
        <strong class="title">Mobilität erweitert Impfstrategie im Freistaat &#8211; BLSV unterstützt Anti-Corona-Impfungen vor Ort</strong>
        <span class="excerpt">
            Der Freistaat Bayern dezentralisiert, regionalisiert, flexibilisiert und …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/weitere-wichtige-signale-fuer-den-vereinssport-freistaat-uebernimmt-vereinsbeitraege-fuer-kinder-258178/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262981/239412.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            01. Jul. 2021
	                                </span>
        <strong class="title">Weitere wichtige Signale für den Vereinssport &#8211; Freistaat übernimmt Vereinsbeiträge für Kinder</strong>
        <span class="excerpt">
            Der Freistaat unterstützt Kinder beim Vereinssport und beim Schwimmen. Dazu …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/weitere-erleichterungen-im-sportbetrieb-stehplaetze-fuer-zuschauer-freigegeben-257229/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262962/239410.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262962/239410.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262962/239410.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            23. Jun. 2021
	                                </span>
        <strong class="title">Weitere Erleichterungen im Sportbetrieb &#8211; Stehplätze für Zuschauer freigegeben</strong>
        <span class="excerpt">
            Künftig sind 10 Zuschauer ohne feste Sitzplatzzuweisung bei Einhaltung des …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/dosb-praesidium-macht-den-weg-fuer-neuwahlen-frei-256949/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262981/239412.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            18. Jun. 2021
	                                </span>
        <strong class="title">DOSB-Präsidium macht den Weg für Neuwahlen frei</strong>
        <span class="excerpt">
            BLSV-Präsident Jörg Ammon: Das ist der richtige Schritt  Das Präsidium des …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/aktion-trikot-tag-des-blsv-und-seiner-sportfachverbaende-startet-wieder-256798/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262981/239412.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            17. Jun. 2021
	                                </span>
        <strong class="title">Aktion &#8222;Trikot-Tag&#8220; des BLSV und seiner Sportfachverbände startet wieder</strong>
        <span class="excerpt">
            Trikot-Tag findet am 21. Juli 2021 statt Die erfolgreiche Trikot-Tag-Kampagne …        </span>
    </span>
</a>
<a href="https://www.tvmainfranken.de/konferenz-der-landessportbuende-kuenftig-unter-bayerischer-fuehrung-256600/" class="post-shortcut type-post">
    <span class="thumbnail">
    	    	    <img class="albinux-lazy" data-src="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png"
             data-srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/f:png/r:1605262981/239412.png 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/f:png/r:1605262981/239412.png 2x"/>	            </span>
    <span class="meta-wrapper">
        <span class="meta">
            	            15. Jun. 2021
	                                </span>
        <strong class="title">Konferenz der Landessportbünde künftig unter bayerischer Führung</strong>
        <span class="excerpt">
            Landessportbünde wählen BLSV-Präsidenten Jörg Ammon zum neuen Vorsitzenden …        </span>
    </span>
</a>
            </div>
        </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-181938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181938"><a href="https://www.tvmainfranken.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
<li id="menu-item-250305" class="cmms-show-usercentrics-layer menu-item menu-item-type-custom menu-item-object-custom menu-item-250305"><a href="#">Privatsphäre</a></li>
</ul></div>            </div>
            <a href="https://www.tvmainfranken.de/" class="footer-logo">
                <img src="https://www.tvmainfranken.de/wp-content/themes/cmms-theme-tv_mainfranken/assets/img/logo-white.png"
                     alt="TV Mainfranken">
            </a>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.tvmainfranken.de/storage/assets/16341b5f.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.tvmainfranken.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 17]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/plain';g.setAttribute('data-usercentrics','Matomo (self hosted)'); g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//stats.welocal.world/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript>
<script>window.addEventListener('ucEvent', function (e) {if (e.detail && e.detail.event == 'consent_status' && e.detail['Matomo (self hosted)'] === true) {_paq.push(['setCookieConsentGiven']);}});
</script>
<script>window.addEventListener('ucEvent', function (e) {if (e.detail && e.detail.event == 'consent_status' && e.detail['Matomo (self hosted)'] === true) {_paq.push(['setCookieConsentGiven']);}});
</script><script> 
var gaProperty = 'UA-112195379-1';
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) {   window[disableStr] = true; }
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';   
window[disableStr] = true; 
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.'); 
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<<script type="text/plain" data-usercentrics="Google Analytics" async src="https://www.googletagmanager.com/gtag/js?id=UA-112195379-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

if(window.localStorage && localStorage.getItem('ga-use-cookie') === 'true'){
    gtag('config', 'UA-112195379-1');
  }else{
    gtag('config', 'UA-112195379-1', {
          client_storage: 'none'
    });
  }
 
  
</script>

    </div>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
