<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Würzburger JBBL-Team erneut mit zwei Gesichtern | TV Mainfranken</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvmainfranken.de/xmlrpc.php">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.tvmainfranken.de/wp-content/themes/albinux/img/icon.png">

	<meta name="description" content="U16 der s.Oliver Würzburg Akademie unterliegt in Mainz mit 63:67 (27:39) Erst habe sie einen 2:21-Start wettgemacht und dann knapp mit 63:67 verloren: „Ich  …"/><meta property="og:url" content="https://www.tvmainfranken.de/wuerzburger-jbbl-team-erneut-mit-zwei-gesichtern-170776/"/><meta property="og:title" content="W&uuml;rzburger JBBL-Team erneut mit zwei Gesichtern"/><meta property="og:description" content="U16 der s.Oliver W&uuml;rzburg Akademie unterliegt in Mainz mit 63:67 (27:39) Erst habe sie einen 2:21-Start wettgemacht und dann knapp mit 63:67 verloren: &bdquo;Ich  &hellip;"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-12-06 14:30:48"/><meta property="og:modified_time" content="2017-12-06 14:30:48"/><meta property="og:image" content="https://www.tvmainfranken.de/storage/thumbs/1200x630c/r:1511783380/170049.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Feed" href="https://www.tvmainfranken.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Mainfranken &raquo; Würzburger JBBL-Team erneut mit zwei Gesichtern Kommentar-Feed" href="https://www.tvmainfranken.de/wuerzburger-jbbl-team-erneut-mit-zwei-gesichtern-170776/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvmainfranken.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.tvmainfranken.de/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-25c5b5a0ab3ea513bc0dcd5b8858125f.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-group-css' href='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-photoswipe-4e5a63b4f1e1e2fe3c9d171d454326e7.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-filters-00ab50d2e3bf05bf8a2634c359534825.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.tvmainfranken.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvmainfranken.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvmainfranken.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jugendkulturpreis 2017 – Nussknacker und Mausekönig erobern Herzen der Zuschauer' href='https://www.tvmainfranken.de/jugendkulturpreis-2017-nussknacker-und-mausekoenig-erobern-herzen-der-zuschauer-2-170759/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.tvmainfranken.de/wuerzburger-jbbl-team-erneut-mit-zwei-gesichtern-170776/" />
<link rel='shortlink' href='https://www.tvmainfranken.de/?p=170776' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvmainfranken.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fwuerzburger-jbbl-team-erneut-mit-zwei-gesichtern-170776%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvmainfranken.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fwuerzburger-jbbl-team-erneut-mit-zwei-gesichtern-170776%2F&#038;format=xml" />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script><link rel="shortcut icon" href="https://www.tvmainfranken.de/storage/thumbs/512x512/r:1512381746/170489.jpg">
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/32x32/r:1512381746/170489.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tvmainfranken.de/storage/thumbs/192x192/r:1512381746/170489.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvmainfranken.de/storage/thumbs/180x180/r:1512381746/170489.jpg" />
<meta name="msapplication-TileImage" content="https://www.tvmainfranken.de/storage/thumbs/270x270/r:1512381746/170489.jpg" />
<meta name="theme-color" content="#000000">


</head>

<body class="post-template-default single single-post postid-170776 single-format-standard header-open">


<div id="top"></div>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"><ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvmainfranken.de" rel="home"
                           title="TV Mainfranken">
                            <picture>
								                                    <img src="https://www.tvmainfranken.de/storage/sources/5a250ae29a60f.jpg"
                                         alt="TV Mainfranken">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://www.facebook.com/tvtouringwuerzburg" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvtouring" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3383"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3385"><a href="https://www.tvmainfranken.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
		<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
		<li id="menu-item-7358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7358"><a href="http://www.tvtouring.de/mediathek/kategorie/die-nachrichten/">Nachrichten</a></li>
		<li id="menu-item-89833" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89833"><a href="https://www.tvmainfranken.de/mediathek/kategorie/100-sekunden/">100 Sekunden</a></li>
		<li id="menu-item-7359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7359"><a href="http://www.tvtouring.de/mediathek/kategorie/sport/">Sport</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvmainfranken.de/mediathek/kategorie/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-68434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68434"><a href="http://www.tvtouring.de/mediathek/kategorie/unternehmen/">Unternehmen</a></li>
		<li id="menu-item-89854" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89854"><a href="https://www.tvmainfranken.de/mediathek/kategorie/wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-117251" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-117251"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ab-ins-wochenende/">Ab ins Wochenende</a></li>
		<li id="menu-item-163316" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-163316"><a href="https://www.tvmainfranken.de/mediathek/kategorie/politik/bundestagswahl-2017/">Bundestagswahl 2017</a></li>
		<li id="menu-item-153130" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-153130"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/bierprobe/">Bierprobe</a></li>
		<li id="menu-item-89861" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89861"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/weinprobe/">Weinprobe</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-11361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11361"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89840" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89840"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/impuls/">Impuls</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362"><a href="http://www.tvtouring.de/mediathek/kategorie/gesund-und-fit/">Gesund und Fit</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
		<li id="menu-item-157374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-157374"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/leben-und-wohnen-in-mainfranken/">Leben und Wohnen in Mainfranken</a></li>
		<li id="menu-item-165650" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-165650"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/main-tauber-kreis/">Willkommen im Main-Tauber-Kreis</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/sportjournal/">Sportjournal</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tvm_kauft_ein/">tvm kauft ein</a></li>
		<li id="menu-item-169821" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169821"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-92279" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-92279"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tier-der-woche/">Tierisch Glücklich</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
		<li id="menu-item-89859" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89859"><a href="https://www.tvmainfranken.de/mediathek/kategorie/sendungen/tvm-stammtisch/">tvm Stammtisch</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-170544" class="menu-item menu-item-type-post_type menu-item-object-idvl_schedule menu-item-170544"><a href="https://www.tvmainfranken.de/programm/kw49/">TV Programm</a></li>
<li id="menu-item-163828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163828"><a href="https://www.tvmainfranken.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvmainfranken.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="https://www.tvmainfranken.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="https://www.tvmainfranken.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-137476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137476"><a href="https://www.tvmainfranken.de/news-letter/">Newsletteranmeldung</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-170776" class="post-170776 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-sport tag-basketball tag-jbbl tag-mainz tag-wurzburg" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvmainfranken.de/storage/thumbs/1042x335c/r:1511783380/170049.jpg" width="1042" height="335" alt="" /></div>            <h1 class="entry-title" itemprop="headline">Würzburger JBBL-Team erneut mit zwei Gesichtern</h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2017-12-06T14:30:48+00:00">6. Dezember 2017</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p><strong>U16 der s.Oliver Würzburg Akademie unterliegt in Mainz mit 63:67 (27:39)</strong></p>
<p>Erst habe sie einen 2:21-Start wettgemacht und dann knapp mit 63:67 verloren: „Ich habe heute wieder zwei verschiedene Gesichter meiner Jungs gesehen. Wir müssen lernen, dass man nicht nur zwanzig, sondern vierzig Minuten voll konzentriert spielen muss, um auf diesem Niveau zu bestehen“, sagte JBBL-Trainer Sepehr Tarrah nach der 63:67-Niederlage seiner Mannschaft am Sonntag beim ASC Theresianum Mainz.</p>
<p>„In der ersten Halbzeit waren wir genau wie in Bonn eine Mannschaft, die auswärts nicht bereit war, von der ersten Sekunde an zu investieren, hellwach zu sein und konzentriert zu verteidigen. Erst nach der Pause haben wir richtig angefangen zu spielen und ein beeindruckendes Comeback mit viel Kampfgeist und Willen hingelegt“, so Tarrah weiter: „Darauf bin ich sehr stolz, das dritte Viertel war wahrscheinlich unser bestes Viertel der gesamten Saison.“</p>
<p>Nach dreißig gespielten Minuten hatten die Akademiker den frühen Rückstand – 2:21 lagen sie zu Beginn im Hintertreffen – wieder aufgeholt, 52:52 lautete der Spielstand nach dem dritten Abschnitt: „Wir haben das Spiel gut beendet, am Ende haben die Kräfte aber nicht mehr ganz gereicht und wir haben den Sieg durch ein paar unnötige Ballverluste abgegeben.“</p>
<p>Am kommenden Sonntag um 12:30 Uhr steht für die Akademiker das letzte Spiel des Jahres auf dem Programm: Zu Gast in der Deutschhaus-Halle ist Spitzenreiter Eintracht Frankfurt/FRAPORT SKYLINERS – in der Vorrunde gab es bei dieser Begegnung vor ein paar Wochen an selber Stelle eine knappe 64:68-Niederlage für die Hausherren.</p>
<p><strong>ASC Theresianum Mainz – s.Oliver Würzburg Akademie 67:63 (26:10, 13:17, 13:25, 15:11)</strong></p>
<p>Für Würzburg spielten:<br />
Ben Bredenbröcker 32 Punkte (14 Rebounds), Julius Böhmer 21/1 Dreier (3 Steals), Lukas Roth 7/1, Paul Retvalvi 3/1, Ludwig Roth, Konstntin Zeuch, Maximilian Gärtner, Lovis Erche, Steven Schalme, Yannick Mergler.</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvmainfranken.de/jugendkulturpreis-2017-nussknacker-und-mausekoenig-erobern-herzen-der-zuschauer-2-170759/" rel="prev">Jugendkulturpreis 2017 – Nussknacker und Mausekönig erobern Herzen der Zuschauer</a>                </div>

                <div class="link all">
                    <a href="https://www.tvmainfranken.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
                </div>

                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvmainfranken.de%2Fwuerzburger-jbbl-team-erneut-mit-zwei-gesichtern-170776%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F170776&text=W%C3%BCrzburger%20JBBL-Team%20erneut%20mit%20zwei%20Gesichtern"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F170776%20-%20W%C3%BCrzburger%20JBBL-Team%20erneut%20mit%20zwei%20Gesichtern" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F170776" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=W%C3%BCrzburger%20JBBL-Team%20erneut%20mit%20zwei%20Gesichtern&body=U16%20der%20s.Oliver%20W%C3%BCrzburg%20Akademie%20unterliegt%20in%20Mainz%20mit%2063%3A67%20%2827%3A39%29%20Erst%20habe%20sie%20einen%202%3A21-Start%20wettgemacht%20und%20dann%20knapp%20mit%2063%3A67%20verloren%3A%20%E2%80%9EIch%20habe%20heute%20wieder%20zwei%20verschiedene%20Gesichter%20meiner%20Jungs%20gesehen.%20Wir%20m%C3%BCssen%20lernen%2C%20dass%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvmainfranken.de%2Fshare%2F170776" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.tvmainfranken.de/jugend-bbl-knappe-aber-verdiente-niederlage-der-wuerzburger-im-rheinland-170028/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1450342849/114912.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>26.11.2017</strong>
	                14:08            </span>
	                        <strong>Jugend-BBL: knappe, aber verdiente Niederlage der Würzburger im Rheinland</strong>
                <span class="excerpt">
                Das Würzburger JBBL-Team verschläft den Start und unterliegt nach einer …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/wuerzburgs-jbbl-team-setzt-sich-zum-auftakt-der-hauptrunde-gegen-giessen-durch-169719/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1450342849/114912.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>22.11.2017</strong>
	                10:19            </span>
	                        <strong>Würzburgs JBBL-Team setzt sich zum Auftakt der Hauptrunde gegen Gießen durch</strong>
                <span class="excerpt">
                Erfolgreicher Start in die JBBL-Hauptrunde für die Würzburger U16: Im …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/jbbl-wuerzburgs-heimspiel-verlegt-am-sonntag-auswaertsspiel-in-langen-167155/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1450342849/114912.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>13.10.2017</strong>
	                08:16            </span>
	                        <strong>JBBL: Würzburgs Heimspiel verlegt, am Sonntag Auswärtsspiel in Langen</strong>
                <span class="excerpt">
                Das JBBL-Team der TG s.Oliver Würzburg Akademie muss auf seine Heimpremiere …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/jbbl-verletzungen-waren-in-kronberg-nicht-zu-kompensieren-166956/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1470252516/132083.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1470252516/132083.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1470252516/132083.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>10.10.2017</strong>
	                14:12            </span>
	                        <strong>JBBL: Verletzungen waren in Kronberg nicht zu kompensieren</strong>
                <span class="excerpt">
                Überhaupt nicht zufrieden war JBBL-Trainer Tarrah Seppe mit dem Auftritt …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/basketball-saisonstart-auch-fuer-die-wuerzburger-nachwuchsteams-166787/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1450342849/114912.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1450342849/114912.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>08.10.2017</strong>
	                13:38            </span>
	                        <strong>Basketball: Saisonstart auch für die Würzburger Nachwuchsteams</strong>
                <span class="excerpt">
                Für die Bundesliga-Profis und das ProB-Farmteam steht am Wochenende bereits …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvmainfranken.de/s-oliver-wuerzburg-akademie-sucht-talente-fuer-die-u16-155201/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1470252516/132083.jpg"
             srcset="https://www.tvmainfranken.de/storage/thumbs/520x293c/r:1470252516/132083.jpg 1x, https://www.tvmainfranken.de/storage/thumbs/1040x586c/r:1470252516/132083.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>02.05.2017</strong>
	                14:39            </span>
	                        <strong>s.Oliver Würzburg Akademie sucht Talente für die U16</strong>
                <span class="excerpt">
                Nachwuchsspieler der Jahrgänge 2002 bis 2002 aus Würzburg, Unterfranken und …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvmainfranken.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvmainfranken.de/kontakt/">Kontakt</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvmainfranken.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvmainfranken.de/agb/">AGB</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">

            Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                        src="https://www.tvmainfranken.de/wp-content/themes/albinux/img/web1tv.png" width="55" height="11"
                        alt="Web1TV GmbH"></a>

            &nbsp;&nbsp;
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvmainfranken.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tvtouring';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-4c8f47310b73a6ab997f649d4872a28f.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-1e4a00114e246674d918ffe5eb5419be.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.tvmainfranken.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-embed-a4a462c5a0b01a53d13541c850675dda.js?ver=2.1.0'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvtouring.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48555561-1', 'tvtouring.de');
  ga('send', 'pageview');

</script>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>
			Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unserer Dienste stimmen
			Sie
			unserer Verwendung von Cookies zu.
			<a href="https://www.tvmainfranken.de/impressum/">Weitere Informationen</a>
		</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 06.12.2017 14:39:42 -->